<div style="display: none">123</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Tổng thống Putin gửi lời chúc Năm mới và Tết cổ truyền của Việt Nam - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Tổng thống Putin gửi lời chúc Năm mới và Tết cổ truyền của Việt Nam"/>
  <meta name="description" content="Tổng thống Putin nhấn mạnh tầm quan trọng của việc duy trì sự phát triển năng động của mối quan hệ Nga-Việt trong nhiều lĩnh vực, bất chấp những khó khăn, phức tạp liên quan đến đại dịch COVID-19.&#xA;  Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="Tổng thống Putin nhấn mạnh tầm quan trọng của việc duy trì sự phát triển năng động của mối quan hệ Nga-Việt trong nhiều lĩnh vực, bất chấp những khó khăn, phức tạp liên quan đến đại dịch COVID-19.&#xA; "/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/the-gioi/202012/tong-thong-putin-gui-loi-chuc-nam-moi-va-tet-co-truyen-cua-viet-nam-917106/"/>
  <meta property="og:image" content="http://baobariavungtau.com.vn/dataimages/202012/original/images1644122_ttxvn_putin.jpg"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2290</div>
<div id="cate-name">BaoBaRiaVungTau>>Thế giới</div>
<div id="cate-title">Thế giới</div>
<div id="cate-url">/the-gioi/</div>
<div id="cate-uri">the-gioi</div>
<div id="part-id">1223</div>
<div id="cate-class">Thế giới</div>
<div id="article-id">1083237</div>
<div id="article-title">Tổng thống Putin gửi lời chúc Năm mới và Tết cổ truyền của Việt Nam</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202012//normal/images1644122_ttxvn_putin.jpg</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/the-gioi/">Thế giới</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Tổng thống Putin gửi lời chúc Năm mới và Tết cổ truyền của Việt Nam</h1>
<div class="date">Thứ Năm, 31/12/2020, 10:47 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content row">
			<p style="text-align: justify;"><strong>Tổng thống Putin nhấn mạnh tầm quan trọng của việc duy trì sự phát triển năng động của mối quan hệ Nga-Việt trong nhiều lĩnh vực, bất chấp những khó khăn, phức tạp liên quan đến đại dịch COVID-19.</strong></p>
<table align="center" class="image center" width="600">
<tbody>
<tr>
	<td><img alt="Tổng thống Nga Vladimir Putin. (Nguồn: AFP/TTXVN)" src="/dataimages/202012/original/images1644122_ttxvn_putin.jpg" style="width: 600px; height: 410px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;">Tổng thống Nga Vladimir Putin. (Nguồn: AFP/TTXVN)</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Tổng thống Nga Vladimir Putin ngày 30/12 đã gửi lời chúc mừng đến Tổng Bí thư, Chủ tịch nước Nguyễn Phú Trọng nhân dịp Năm mới và Tết cổ truyền sắp đến của Việt Nam.</p>
<p style="text-align: justify;">Theo phóng viên TTXVN tại Moskva, trang web chính thức của Điện Kremlin cho biết: &ldquo;Nhà lãnh đạo Nga đã gửi lời chúc mừng nhân dịp Năm mới 2021 đang tới và dịp Tết cổ truyền đến Tổng bí thư Ban Chấp hành Trung ương Đảng Cộng sản Việt Nam, Chủ tịch nước Cộng hòa xã hội chủ nghĩa Việt Nam Nguyễn Phú Trọng.&rdquo;</p>
<p style="text-align: justify;">Trong thông điệp của mình, Tổng thống Vladimir Putin nhấn mạnh tầm quan trọng của việc duy trì sự phát triển năng động của mối quan hệ Nga-Việt trong nhiều lĩnh vực, bất chấp những khó khăn, phức tạp liên quan đến đại dịch COVID-19.</p>
<p style="text-align: justify;">Cũng theo trang Kremlin.ru, người đứng đầu Nhà nước Nga đã bày tỏ tin tưởng rằng thông qua những nỗ lực chung của Nga và Việt Nam, hai nước sẽ đảm bảo việc tăng cường hơn nữa quan hệ Đối tác chiến lược toàn diện, đáp ứng đầy đủ lợi ích của người dân hai nước anh em, góp phần vào việc củng cố hòa bình, an ninh và ổn định ở khu vực châu Á-Thái Bình Dương.</p>
<p style="text-align: justify;">Cùng ngày, Tổng thống Putin cũng đã gửi lời chúc Năm mới đến lãnh đạo và nguyên lãnh đạo của nhiều quốc gia trên thế giới, lãnh đạo các tổ chức quốc tế.</p>
<p style="text-align: right;">TTXVN</p>
<p>&nbsp;</p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/the-gioi/202012/viet-nam-va-vuong-quoc-anh-chinh-thuc-ky-ukvfta-917059/">Việt Nam và Vương quốc Anh chính thức ký UKVFTA</a></li><li><a class="title" href="/the-gioi/202012/nhung-kho-khan-cho-don-dong-nam-a-vao-nam-2021-917058/">Những khó khăn chờ đón Đông Nam Á vào năm 2021</a></li><li><a class="title" href="/the-gioi/202012/who-canh-bao-san-sang-ung-pho-voi-cac-dai-dich-trong-tuong-lai-916976/">WHO cảnh báo sẵn sàng ứng phó với các đại dịch trong tương lai</a></li><li><a class="title" href="/the-gioi/202012/eu-va-trung-quoc-tien-gan-hon-toi-viec-ky-ket-hiep-dinh-dau-tu-916975/">EU và Trung Quốc tiến gần hơn tới việc ký kết hiệp định đầu tư</a></li><li><a class="title" href="/the-gioi/202012/ha-vien-my-thong-qua-de-nghi-tang-muc-ho-tro-cho-nguoi-dan-916974/">Hạ viện Mỹ thông qua đề nghị tăng mức hỗ trợ cho người dân</a></li><li><a class="title" href="/the-gioi/202012/iran-giam-xuat-khau-khi-dot-sang-iraq-do-cham-thanh-toan-916973/">Iran giảm xuất khẩu khí đốt sang Iraq do chậm thanh toán</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script>

<!-- 31-12-2020 02:43:56--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'>Điện thoại iPhone</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='https://suatulanh24h.net/'>sửa chữa điện lạnh</a></li></div><div><li class="item"><a target='_blank' href='https://xosoplus.com/soi-cau-xsmb-chinh-xac-nhat.html'>soi cau xsmb</a></li></div><div><li class="item">Cho thuê <b><a target='_blank' href='https://chothuetaxitai.com/'>Taxi tải </a></b>  Hà Nội</li></div><div><li class="item"><b><a target='_blank' href='http://chuyenvanphongtrongoi.com.vn/dich-vu-chuyen-nha-tron-goi-gia-re/'> chuyen nha </a></b> giá rẻ</li></div><div><li class="item"><a target='_blank' href='http://tdcare.vn/benh-tieu-duong/tieu-duong-type-2/'>tiểu đường tuýp 2</a></li></div><div><li class="item"><a target='_blank' href='https://www.bioacimin.com/chua-chuong-bung-day-bung-kho-tieu.html'>chướng bụng đầy hơi</a></li></div><div><li class="item"><a target='_blank' href='https://chuyenvanphongtrongoi.vn/thue-xe-tai-cho-hang-gia-re/'>xe tải chở hàng</a></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item">Xem XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/trieu-chung-dau-nhuc-xuong-khop-canh-bao-benh-gi/'>triệu chứng đau nhức xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/benh-viem-khop-nen-an-gi-va-khong-nen-an-gi/'>viêm khớp nên ăn gì</a></li></div><div><li class="item"><a target='_blank' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt jetstar</a></li></div><div><li class="item"><a target='_blank' href='https://www.etrip4u.com/ve-may-bay'>vé máy bay</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/huong-dan-thu-tuc-thanh-lap-cong-ty-nhanh'>thành lập công ty tnhh</a></li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com/'>kết quả bóng đá trực tuyến</a></li></div><div><li class="item"><a target='_blank' href='https://xosodaiphat.com/xsmn-xo-so-mien-nam.html'>XSMN</a></li></div><div><li class="item"><b><a target='_blank' href='https://donghothuysy.vn/'> đồng hồ đeo tay </a></b>  thụy sỹ cao cấp</li></div><div><li class="item"><a target='_blank' href='https://ketqua247.com/'>Xổ số trực tiếp</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://168xoso.com/xsmb-xo-so-mien-bac'>xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='http://preiq.vn/ba-bau-nen-an-gi-trong-3-thang-dau-de-thai-nhi-hap-thu-tot-nhat/'>Bầu 3 tháng đầu nên ăn gì</a></li></div><div><li class="item"><a target='_blank' href='https://thuecanho123.com/'>cho thuê căn hộ</a></li></div><div><li class="item">Kết quả <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://masterisemarina.com'>Masterise Marina One</a></li></div><div><li class="item">cách <b><a target='_blank' href='https://simgiagoc.com'>  chọn sim số đẹp </a></b> giá gốc</li></div><div><li class="item">Khu đô thị <b><a target='_blank' href='https://www.invert.vn/du-an/century-city'> Century City </a></b></li></div><div><li class="item"><a target='_blank' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank' href='https://www.flamingogroup-catba.com/2019/09/gioi-thieu-flamingo-cat-ba.html'>flamingo cát bà</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/the-grand-manhattan/'>the grand manhattan</a></li></div><div><li class="item">chợ <b><a target='_blank' href='http://chodocuthanhly.com'> mua bán đồ cũ </a></b> tốt</li></div><div><li class="item"><a target='_blank' href='https://thucviland.com/masteri-parkland/'>lumiere riverside</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-doc-quyen-thuong-hieu-het-bao-nhieu-tien'>đăng ký thương hiệu</a></li></div><div><li class="item"><a target='_blank' href='https://hutbephotbamien.com/hut-ham-cau-vung-tau/'>Hút hầm cầu ở Vũng Tàu</a></li></div><div><li class="item">mua sim đẹp tại <b><a target='_blank' href='https://khosim.com'> https://khosim.com </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='https://xaydungnhandat.com.vn'>Thầu xây dựng uy tín</a></li></div><div><li class="item"><a target='_blank' href='https://phelieuquangdat.com'>thu mua phế liệu</a></li></div><div><li class="item"><a target='_blank' href='https://ngoche.com/xsmb-kqxsmb-sxmb-ket-qua-xo-so-mien-bac-hom-nay-moi-nhat.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://dbk.vn'>DBK Việt Nam</a></li></div><div><li class="item"><a target='_blank' href='https://dehp.vn/benh-da-day/benh-trao-nguoc-da-day-la-gi'>bệnh trào ngược dạ dày thực quản</a></li></div><div><li class="item">mua sắm tại <b><a target='_blank' href='https://chonhangchuan.com/'> chonhangchuan.com</a></b></li></div><div><li class="item"><a target='_blank' href='https://lendup.vn/'>LendUp</a></li></div><div><li class="item"><a target='_blank' href='https://chanhxehungthinh.com/category/chuyen-hang-bac-nam/'>chuyển hàng bắc nam</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/novaworld-ho-tram/'>Novaworld hồ tràm</a></li></div><div><li class="item"><a target='_blank' href='https://drdautu.com/du-an-bat-dong-san/masteri-centre-point/'>Đất nền Mỹ Xuân Ngãi Giao</a></li></div><div><li class="item"><a target='_blank' href='https://ghsc.vn/ban-ghe-sofa-phong-khach-cao-cap-dep-hien-dai-gia-re-tphcm'>sofa đẹp giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://beecost.vn'>BeeCost</a></li></div><div><li class="item"><a target='_blank' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển nhà</a></li></div><div><li class="item"><a target='_blank' href='https://xaydungnhandat.com.vn/'>Công ty thiết kế xây dựng</a></li></div><div><li class="item"><a target='_blank' href='https://happyparty.vn/'>đồ trang trí sinh nhật</a></li></div><div><li class="item"><a target='_blank' href='https://khutrungxanh.com/'>dịch vụ diệt côn trùng</a></li></div><div><li class="item"><a target='_blank' href='https://aquacityvn.vn'>Dự án Aqua City Novaland</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script><style>
.textlink_embed{
display: none;
}
</style>
<script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2290&p=1083237&t=Tổng thống Putin gửi lời chúc Năm mới và Tết cổ truyền của Việt Nam&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script>

 $(".toggle_textlink").click(function(){
    $(".textlink_embed").toggle();
  });

</script>
<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>