<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Huyện Long Điền tổ chức hiến máu tình nguyện đợt 6/2022 - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Huyện Long Điền tổ chức hiến máu tình nguyện đợt 6/2022"/>
  <meta name="description" content="* Hơn 200 vận động viên tham gia hội thao ngành giáo dục huyện Long Điền&#xA;Sáng 4/11, tại Trường TH Chu Văn An (TT.Long Hải), Hội Chữ thập đỏ tỉnh, Trung tâm Truyền máu Bệnh viện Chợ Rẫy (TP.Hồ Chí Minh) phối hợp cùng Hội Chữ thập đỏ huyện Long Điền tổ chức chương trình hiến máu tình nguyện đợt 6 năm 2022. Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="* Hơn 200 vận động viên tham gia hội thao ngành giáo dục huyện Long Điền&#xA;Sáng 4/11, tại Trường TH Chu Văn An (TT.Long Hải), Hội Chữ thập đỏ tỉnh, Trung tâm Truyền máu Bệnh viện Chợ Rẫy (TP.Hồ Chí Minh) phối hợp cùng Hội Chữ thập đỏ huyện Long Điền tổ chức chương trình hiến máu tình nguyện đợt 6 năm 2022."/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/xa-hoi/202211/huyen-long-dien-to-chuc-hien-mau-tinh-nguyen-dot-62022-963879/"/>
  <meta property="og:image" content="http://baobariavungtau.com.vn/dataimages/202211/original/images1766775_H_I_THAO_2.jpg"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2259</div>
<div id="cate-name">BaoBaRiaVungTau>>Xã hội</div>
<div id="cate-title">Xã hội</div>
<div id="cate-url">/xa-hoi/</div>
<div id="cate-uri">xa-hoi</div>
<div id="part-id">1223</div>
<div id="cate-class">Xã hội</div>
<div id="article-id">1138886</div>
<div id="article-title">Huyện Long Điền tổ chức hiến máu tình nguyện đợt 6/2022</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202211//normal/images1766775_H_I_THAO_2.jpg</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/xa-hoi/">Xã hội</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Huyện Long Điền tổ chức hiến máu tình nguyện đợt 6/2022</h1>
<div class="date">Thứ Bảy, 05/11/2022, 17:25 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content">
			<div style="text-align: justify;"><strong>* Hơn 200 vận động viên tham gia hội thao ngành giáo dục huyện Long Điền</strong></div>
<p style="text-align: justify;">Sáng 4/11, tại Trường TH Chu Văn An (TT.Long Hải), Hội Chữ thập đỏ tỉnh, Trung tâm Truyền máu Bệnh viện Chợ Rẫy (TP.Hồ Chí Minh) phối hợp cùng Hội Chữ thập đỏ huyện Long Điền tổ chức chương trình hiến máu tình nguyện đợt 6 năm 2022 (ảnh dưới).</p>
<table align="center" class="image center" width="450">
<tbody>
<tr>
	<td><img alt="" src="/dataimages/202211/original/images1766774_Hi_n_m_u.jpg" style="width: 450px; height: 338px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="display: none;">&nbsp;</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Tại chương trình, gần 400 cán bộ, công chức, viên chức, lực lượng vũ trang cùng cán bộ, hội viên, tình nguyện viên của Hội Chữ đỏ huyện Long Điền đăng ký hiến máu. Kết quả, Trung tâm Truyền máu Bệnh viện Chợ Rẫy thu được 301 đơn vị máu.</p>
<p style="text-align: justify;">Như vậy, từ đầu năm 2022 đến nay, qua 6 lần tổ chức hiến máu tình nguyện, Hội Chữ thập đỏ huyện Long Điền đã hỗ trợ Trung tâm Truyền máu Bệnh viện Chợ Rẫy thu được 2.465 đơn vị máu, đạt 96,7% kế hoạch năm.</p>
<p style="text-align: justify;">* Nhân kỷ niệm 40 năm Ngày Nhà giáo Việt Nam (20/11/1982 &ndash; 20/11/2022), sáng 5/11, tại Trường TH Long Liên, Phòng Giáo dục và Đào tạo huyện Long Điền đã tổ chức hội thao ngành giáo dục năm 2022 (ảnh dưới).</p>
<table align="center" class="image center" width="450">
<tbody>
<tr>
	<td><img alt="" src="/dataimages/202211/original/images1766775_H_I_THAO_2.jpg" style="width: 450px; height: 253px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="display: none;">&nbsp;</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Hơn 200 vận động viên là cán bộ, giáo viên, nhân viên đến từ 41 trường Mầm non, TH và THCS trên địa bàn huyện chia thành 4 cụm thi đấu, gồm: Cụm Liên quân các trường học trên địa bàn thị trấn Long Điền, xã An Nhứt, xã Tam Phước, xã An Ngãi; Cụm liên quân các trường học trên địa bàn xã Phước Hưng; Cụm Liên quân các trường học trên địa bàn xã Phước Tỉnh; Cụm Liên quân các trường học trên địa bàn thị trấn Long Hải, tham gia tranh tài ở 4 môn: bóng chuyền nam, bóng đá mini nữ, nhảy bao bố tiếp sức nam, nữ và kéo co nam, nữ.&nbsp;</p>
<p>&nbsp;</p>
<p align="right"><em>Tin, ảnh</em>: <strong>NGUYỄN TUYỀN</strong></p>
<p>&nbsp;</p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/chinh-tri/202211/thanh-nien-tham-gia-bao-ve-moi-truong-963863/">Thanh niên tham gia bảo vệ môi trường</a></li><li><a class="title" href="/xa-hoi/202211/can-tinh-du-tinh-dung-gia-dich-vu-kham-chua-benh-963825/">Cần tính đủ, tính đúng giá dịch vụ khám, chữa bệnh</a></li><li><a class="title" href="/xa-hoi/202211/con-nhieu-vuong-mac-trong-dao-tao-trinh-do-cao-dang-nganh-giao-vien-963818/">Còn nhiều vướng mắc trong đào tạo trình độ Cao đẳng ngành giáo viên</a></li><li><a class="title" href="/xa-hoi/202211/hoc-sinh-sang-tao-nhieu-du-an-khoa-hoc-huu-ich-963811/">Học sinh sáng tạo nhiều dự án khoa học hữu ích</a></li><li><a class="title" href="/xa-hoi/202211/tuyen-sinh-dh-nam-2023-co-ban-on-dinh-nhu-2022-963807/">Tuyển sinh ĐH năm 2023 cơ bản ổn định như 2022</a></li><li><a class="title" href="/xa-hoi/202211/lan-toa-dieu-tu-te-den-moi-nguoi-963802/">Lan tỏa điều tử tế đến mọi người</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script><!-- cache3 --><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js">
<style>
.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}
</style>
<!--new version 1.1-->

<div class="textlink_embed vertical-center-4 slider">
	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaworld-hotram.com/'>https://novaworld-hotram.com/</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.flamingogroup-catba.com/2019/09/gioi-thieu-flamingo-cat-ba.html'>flamingo cát bà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển nhà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xaydungnhandat.com.vn/'>Công ty thiết kế xây dựng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://top10vn.org'>https://top10vn.org</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thienphuc.vn/cho-thue-may-photocopy/'>cho thue may photocopy</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://top9tphcm.com/cong-ty-dich-vu-van-chuyen-van-phong-uy-tin-tphcm/'>chuyển văn phòng trọn gói</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://canhothemarq.com.vn'>https://canhothemarq.com.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.linkedin.com/showcase/website-tong-hop-va-so-sanh-gia-san-pham-uy-tin-2momart'>So sánh giá uy tín</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dhlsaigon.com/gui-hang-di-my/'>gửi hàng đi mỹ</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-ha-noi.html'>vé máy bay đi hà nội</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://seoulspa.vn/'>https://seoulspa.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://maylocnuoclyhai.com'>máy lọc nước ion kiềm nhật</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://megagangnam.com/'>Phòng Khám Quốc Tế Mega Gangnam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://xaydunglyhai.vn/thiet-ke-thi-cong-noi-that.html'>thiết kế nội thất</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vusonsolar.vn/cong-ty-lap-dien-mat-troi-vung-tau-gia-tot-nhat/'>điện mặt trời vũng tàu</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vusonsolar.vn/cong-ty-lap-dien-mat-troi-ba-ria-vung-tau/'>điện mặt trời bà rịa vũng tàu</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://xetaithanhhung.vn'>Taxi Tải Thành Hưng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://kienvang247.com.vn'>Kiến Vàng 247</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://xaydungsg.com.vn'>Xây Dựng Sài Gòn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://masterihomes.com.vn'>masterise Homes</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.thicongtran.com'>trần đèn barrisol</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manhnovaland.com/du-an/novaworld-ho-tram/'>Novaworld hồ tràm</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manhnovaland.com/du-an/novaworld-mui-ne-marina-city/'>Marina city mũi né</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://picitypigroup.com/'>Picity</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vienthammydiva.vn/'>Vienthammydiva.vn</a></li></div><div><li class="item">https://www.ixora.vn/ bán dự án <b><a target='_blank'  rel='dofollow' href='https://www.ixora.vn/'> Ixora Hồ Tràm </a></b> tại Bà Rịa - Vũng Tàu</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://nhadat.cafeland.vn/nha-dat-ban-tai-ba-ria-vung-tau/'>Nhà đất Vũng Tàu</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://seoulacademy.edu.vn/'>https://seoulacademy.edu.vn/</a></li></div><div><li class="item">Tin nóng bóng đá <b><a target='_blank'  rel='dofollow' href='https://tapchithethao.com/'> Tạp Chí Thể Thao </a></b></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://huthamcauphatdat.com'>Hút hầm cầu tại vũng tàu Nhật Phát Đạt</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoche.com/xsmb-kqxsmb-sxmb-ket-qua-xo-so-mien-bac-hom-nay-moi-nhat.html'>XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://mogihomnay.com'>Mơ gì hôm nay</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmn-sxmn-kqxsmn-ket-qua-xo-so-mien-nam.html'>XSMN</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.linkedin.com/pulse/b%E1%BA%A3ng-x%E1%BA%BFp-h%E1%BA%A1ng-top-5-s%C3%A0n-forex-uy-t%C3%ADn-v%C3%A0-t%E1%BB%91t-nh%E1%BA%A5t-th%E1%BA%BF-gi%E1%BB%9Bi-tran-lyly/'>Sàn Forex</a></li></div>
</div>
<script type="text/javascript">
      var headTag = document.getElementsByTagName("head")[0];
if(typeof jQuery=='undefined') {
	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')
}
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script type="text/javascript">
try{

    setTimeout(function(){ 
            jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})
    }, 500);

}catch (e){}

</script>

<style>
.textlink_embed{
display: none;
}
</style><script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2259&p=1138886&t=Huyện Long Điền tổ chức hiến máu tình nguyện đợt 6/2022&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script>
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>