<div style="display: none">123</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Số ca mắc COVID-19 mới tiếp tục giảm sâu - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Số ca mắc COVID-19 mới tiếp tục giảm sâu"/>
  <meta name="description" content="Tính từ 18 giờ ngày 16/4 đến 18 giờ ngày 17/4, Bà Rịa-Vũng Tàu ghi nhận 62 ca mắc COVID-19 mới.&#xA;Trong đó, 2 ca chuyển cơ sở điều trị; 60 ca quản lý điều trị tại nhà; không có ca tử vong. Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="Tính từ 18 giờ ngày 16/4 đến 18 giờ ngày 17/4, Bà Rịa-Vũng Tàu ghi nhận 62 ca mắc COVID-19 mới.&#xA;Trong đó, 2 ca chuyển cơ sở điều trị; 60 ca quản lý điều trị tại nhà; không có ca tử vong."/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/xa-hoi/202204/so-ca-mac-covid-19-moi-tiep-tuc-giam-sau-948695/"/>
  <meta property="og:image" content="http://baobariavungtau.com.vn/dataimages/202204/original/images1723611_tham_kham_bn_covid_dat_do.jpg"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2259</div>
<div id="cate-name">BaoBaRiaVungTau>>Xã hội</div>
<div id="cate-title">Xã hội</div>
<div id="cate-url">/xa-hoi/</div>
<div id="cate-uri">xa-hoi</div>
<div id="part-id">1223</div>
<div id="cate-class">Xã hội</div>
<div id="article-id">1121882</div>
<div id="article-title">Số ca mắc COVID-19 mới tiếp tục giảm sâu</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202204//normal/images1723611_tham_kham_bn_covid_dat_do.jpg</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/xa-hoi/">Xã hội</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Số ca mắc COVID-19 mới tiếp tục giảm sâu</h1>
<div class="date">Chủ Nhật, 17/04/2022, 18:52 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content row">
			<p style="text-align: justify;">Tính từ 18 giờ ngày 16/4 đến 18 giờ ngày 17/4, Bà Rịa-Vũng Tàu ghi nhận 62 ca mắc COVID-19 mới.</p>
<p style="text-align: justify;">Trong đó, 2 ca chuyển cơ sở điều trị; 60 ca quản lý điều trị tại nhà; không có ca tử vong.</p>
<table align="center" class="image center" width="400">
<tbody>
<tr>
	<td><img alt="Nhân viên y tế kiểm tra sức khỏe cho bệnh nhân điều trị COVID-19 tại TTYT huyện Đất Đỏ." src="/dataimages/202204/original/images1723611_tham_kham_bn_covid_dat_do.jpg" style="width: 400px; height: 225px;" /></td>
</tr>
<tr>
	<td class="image_desc">Nhân viên y tế kiểm tra sức khỏe cho bệnh nhân điều trị COVID-19 tại TTYT huyện Đất Đỏ.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Số ca mắc ghi nhận tính từ ngày 28/6 đến nay là 142.259 ca. Trong ngày 17/4 có 4 bệnh nhân xuất viện; 41 ca F0 đang điều trị tại bệnh viện, trong đó F0 nặng là 6 ca.</p>
<p style="text-align: justify;">Theo đánh giá của Trung tâm Chỉ huy Phòng, chống dịch bệnh COVID-19 tỉnh, số ca mắc mới COVID-19 đang có xu hướng giảm dần. Dù vậy, dịch bệnh vẫn còn diễn biến phức tạp trong nước cũng như trên thế giới. Do đó, các sở, ngành, địa phương không chủ quan, lơ là, theo dõi sát tình hình, diễn biến dịch bệnh trong nước và trên thế giới; sẵn sàng kịch bản cho mọi tình huống, kể cả tình huống có biến chủng mới lây lan nhanh và nguy hiểm hơn.</p>
<p style="text-align: justify;">Các địa phương tăng tốc việc triển khai tiêm vắc xin cho học sinh, xây dựng kế hoạch, bố trí nguồn lực, hậu cần phòng chống dịch tại các cơ sở giáo dục, bảo đảm trường học an toàn, thông suốt, hiệu quả.</p>
<p style="text-align: justify;">Khi người dân có nhu cầu cần được tư vấn về sức khỏe, hỗ trợ, thắc mắc, phản ánh kiến nghị, chia sẻ liên quan đến dịch bệnh COVID-19, xin vui lòng liên hệ số điện thoại đường dây nóng 088.8800.247 để được hướng dẫn, hỗ trợ.</p>
<p align="right"><strong>MINH THIÊN</strong></p>
<p>&nbsp;</p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/xa-hoi/202204/diem-tua-tu-hoc-bong-vu-a-dinh-948683/">Điểm tựa từ học bổng Vừ A Dính</a></li><li><a class="title" href="/xa-hoi/202204/ngay-hoi-doc-sach-948687/">Ngày hội đọc sách</a></li><li><a class="title" href="/xa-hoi/202204/trao-bang-thac-si-cho-189-hoc-vien-948686/">Trao bằng thạc sĩ cho 189 học viên</a></li><li><a class="title" href="/xa-hoi/202204/gan-400-nguoi-tham-gia-hien-mau-tinh-nguyen-948685/">Gần 400 người tham gia hiến máu tình nguyện</a></li><li><a class="title" href="/xa-hoi/202204/giup-nguoi-khuyet-tat-vuon-len-trong-cuoc-song-948682/">Giúp người khuyết tật vươn lên trong cuộc sống</a></li><li><a class="title" href="/xa-hoi/202204/doi-phe-lieu-lay-cay-xanh-948669/">Đổi phế liệu - Lấy cây xanh</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script>
<!-- 17-4-2022 11:29:42--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js">
<style>
.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}
</style>
<!--new version 1.1-->

<div class="textlink_embed vertical-center-4 slider">
	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://tdcare.vn/benh-tieu-duong/tieu-duong-type-2/'>tiểu đường tuýp 2</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaworld-hotram.com/'>https://novaworld-hotram.com/</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.flamingogroup-catba.com/2019/09/gioi-thieu-flamingo-cat-ba.html'>flamingo cát bà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoche.com/xsmb-kqxsmb-sxmb-ket-qua-xo-so-mien-bac-hom-nay-moi-nhat.html'>XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển nhà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xaydungnhandat.com.vn/'>Công ty thiết kế xây dựng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://top10vn.org'>https://top10vn.org</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thienphuc.vn/cho-thue-may-photocopy/'>cho thue may photocopy</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://astral.vn'>Astral city</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://top9tphcm.com/cong-ty-dich-vu-van-chuyen-van-phong-uy-tin-tphcm/'>chuyển văn phòng trọn gói</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://canhothemarq.com.vn'>https://canhothemarq.com.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://htland.vn/du-an/phuc-an-asuka-chau-doc'>Asuka Châu Đốc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.linkedin.com/showcase/website-tong-hop-va-so-sanh-gia-san-pham-uy-tin-2momart'>So sánh giá uy tín</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaaquacity.net'>https://novaaquacity.net</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dhlsaigon.com/gui-hang-di-my/'>gửi hàng đi mỹ</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmn-sxmn-kqxsmn-ket-qua-xo-so-mien-nam.html'>XSMN</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquabongda.com/'>kết quả bóng đá trực tuyến</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xosobamien.me/du-doan-xsmn/'>Dự đoán XSMN</a></li></div><div><li class="item"><b><a target='_blank'  rel='nofollow' href='https://viettelstore.vn/dtdd-apple-iphone'> iPhone </a></b> chính hãng, giá tốt, trả góp 0% tại Viettel Store</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://guland.vn/dat-nen-du-an'>Bán đất nền</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://muaphelieuthinhphat.com/bang-bao-gia-thu-mua-phe-lieu-sat'>thu mua phế liệu sắt thép thịnh phát</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vantaithanhhung.com.vn/taxi-tai-thanh-hung/'>taxi tải thành hưng</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://minhtuanland.vn/celesta-heights/'>Celesta Heights</a></li></div><div><li class="item">Đối tác https://www.novaworldhotram.net/ chuyên bán <b><a target='_blank'  rel='dofollow' href='https://www.novaworldhotram.net'>Novaworld Hồ Tràm</a></b> tại Bà Rịa – Vũng Tàu của Novaland</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vinaseoviet.com/cong-ty-seo/'>công ty seo</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vinaseoviet.com/cong-ty-seo/'>công ty seo</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thumuaphelieuhungthinh.com/thu-mua-phe-lieu-tphcm-gia-cao/'>thu mua phế liệu giá cao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-ha-noi.html'>vé máy bay đi hà nội</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://danhkhoigroup.vn/astra-city/'>Dự Án Astral City</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://urbangreenthuduc.vn/'>Căn Hộ Urban Green</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://seoulspa.vn/'>https://seoulspa.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://maylocnuoclyhai.com'>máy lọc nước ion kiềm nhật</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicau888.co/'>soi cầu 888</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manhnovaland.com/du-an/novaworld-ho-tram/'>Novaworld hồ tràm</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaworldhotram.co'>novaworld hồ tràm</a></li></div><div><li class="item">chọn mua sim số đẹp tại <b><a target='_blank'  rel='dofollow' href='https://simsodep.co'>https://simsodep.co</a></b></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thitruongcanho.vn/bcons-sala.html'>bcons sala</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thitruongcanho.vn/imperia-grand-plaza.html'>imperia grand plaza</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://megagangnam.com/'>Phòng Khám Quốc Tế Mega Gangnam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://xaydunglyhai.vn/thiet-ke-thi-cong-noi-that.html'>thiết kế nội thất</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://top247.vn'>https://top247.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://merrylandquynhon.vn'>Merryland Quy Nhơn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://merrylands.vn/'>Merryland Quy Nhơn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://shizenhomes.com/'>Shizen Home</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vinhome.com.vn'>Vinhomes</a></li></div>
</div>
<script type="text/javascript">
      var headTag = document.getElementsByTagName("head")[0];
if(typeof jQuery=='undefined') {
	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')
}
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script type="text/javascript">
try{

    setTimeout(function(){ 
            jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})
    }, 500);

}catch (e){}

</script>
<style>
.textlink_embed{
display: none;
}
</style>
<script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2259&p=1121882&t=Số ca mắc COVID-19 mới tiếp tục giảm sâu&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script>
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>