<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Croatia và Argentina vào bán kết sau loạt sút luân lưu - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Croatia và Argentina vào bán kết sau loạt sút luân lưu"/>
  <meta name="description" content="Đêm 9, rạng sáng 10/12, hai lượt trận đấu đầu tiên của vòng tứ kết World Cup 2022 đều phải giải quyết bằng loạt sút luân lưu. Kết quả, Croatia và Argentina lần lượt giành chiến thắng trước Brazil và Hà Lan để giành vé vào bán kết.&#xA;  Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="Đêm 9, rạng sáng 10/12, hai lượt trận đấu đầu tiên của vòng tứ kết World Cup 2022 đều phải giải quyết bằng loạt sút luân lưu. Kết quả, Croatia và Argentina lần lượt giành chiến thắng trước Brazil và Hà Lan để giành vé vào bán kết.&#xA; "/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/the-thao/202212/croatia-va-argentina-vao-ban-ket-sau-loat-sut-luan-luu-966571/"/>
  <meta property="og:image" content="http://baobariavungtau.com.vn/dataimages/202212/original/images1772932_ME.jpg"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2281</div>
<div id="cate-name">BaoBaRiaVungTau>>Thể thao</div>
<div id="cate-title">Thể thao</div>
<div id="cate-url">/the-thao/</div>
<div id="cate-uri">the-thao</div>
<div id="part-id">1223</div>
<div id="cate-class">Thể thao</div>
<div id="article-id">1142096</div>
<div id="article-title">Croatia và Argentina vào bán kết sau loạt sút luân lưu</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202212//normal/images1772932_ME.jpg</div>
</div>
<div class="col1"><div class=""><div class="nav row10">
  <div class="first">
    <a href="/the-thao/">Thể thao</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Croatia và Argentina vào bán kết sau loạt sút luân lưu</h1>
<div class="date">Thứ Bảy, 10/12/2022, 06:27 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content">
			<p style="text-align: justify;"><strong><em>Đêm 9, rạng sáng 10/12, hai lượt trận đấu đầu tiên của vòng tứ kết World Cup 2022 đều phải giải quyết bằng loạt sút luân lưu. Kết quả, Croatia và Argentina lần lượt giành chiến thắng trước Brazil và Hà Lan để giành vé vào bán kết.</em></strong></p>
<table align="center" class="image center" width="600">
<tbody>
<tr>
	<td><img alt="Croatia đã vượt qua Brazil sau loạt sút luân lưu cân não. " src="/dataimages/202212/original/images1772931_CROA2.jpg" style="width: 600px; height: 398px;" /></td>
</tr>
<tr>
	<td class="image_desc">Croatia đã vượt qua Brazil (áo vàng) sau loạt sút luân lưu cân não.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Ở trận đầu tiên, trước một Brazil đầy rẫy những ngôi sao, Croatia đã chọn lối chơi hợp lý là pressing tầm cao, sau đó là phòng ngự phản công. Lối chơi này khiến đội bóng xứ samba gặp nhiều khó khăn trong việc triển khai tấn công. Trước một đối thủ chơi chặt chẽ như vậy, trong suốt hiệp 1, Neymar và đồng đội không thể tạo ra cơ hội ghi bàn rõ ràng.</p>
<p style="text-align: justify;">Bước vào hiệp 2, Selecao dồn lên tấn công mạnh mẽ và tạo ra nhiều cơ hội hơn. Thế nhưng, những pha dứt điểm cuối cùng của họ hoặc là chưa đủ chính xác, hoặc là bị thủ môn Livakovic cản phá. Trong khi đó, Croatia hầu như không có pha dứt điểm nào về phía khung thành đối phương.</p>
<p style="text-align: justify;">Tỷ số 0-0 được giữ cho đến hết thời gian thi đấu chính thức, buộc hai đội phải thi bước vào hai hiệp phụ. Trong phút bù giờ của hiệp phụ thứ nhất, Neymar đã ghi bàn mở tỷ số cho Brazil.</p>
<p style="text-align: justify;">Nhưng rồi đội bóng Nam Mỹ không thể giữ vững được lợi thế khi Croatia gỡ hòa ở phút 117, nhờ công của Petkovic. Bàn thắng có phần may mắn khi bóng đập người một hậu vệ Brazil làm đổi hướng, khiến thủ môn Alisson bó tay.</p>
<p style="text-align: justify;">Hòa nhau 1-1, hai đội phải giải quyết trận đấu bằng loạt sút luân lưu. Kết quả, Croatia thắng 4-2 và giành quyền vào bán kết.</p>
<table align="center" class="image center" width="600">
<tbody>
<tr>
	<td><img alt="Messi tiếp tục tỏa sáng trước Hà Lan." src="/dataimages/202212/original/images1772932_ME.jpg" style="width: 600px; height: 399px;" /></td>
</tr>
<tr>
	<td class="image_desc">Messi tiếp tục tỏa sáng trước Hà Lan.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Ở cặp đấu lúc rạng sáng 10/12, siêu sao Lionel Messi tỏa sáng rực rỡ khi có 1 kiến tạo và ghi 1 bàn trên chấm phạt đền, giúp Argentina dẫn trước Hà Lan 2-0. Tuy vậy, Hà Lan vẫn kịp gỡ hòa để đưa trận đấu vào hiệp phụ.</p>
<p style="text-align: justify;">Do không có thêm bàn thắng nào được ghi trong 2 hiệp phụ nên 2 đội phải phân định thắng thua bằng loạt sút luân lưu.</p>
<p style="text-align: justify;">Với sự xuất sắc của thủ môn Emiliano Martinez, Argentina giành thắng lợi 4-3 trong loạt "đấu súng", đưa Argentina vào bán kết gặp Croatia.</p>
<p align="right"><strong>THÙY VÂN</strong></p>
<p>&nbsp;</p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/the-thao/202212/maguire-co-can-duoc-mbappe-966536/">Maguire có cản được Mbappe?</a></li><li><a class="title" href="/the-thao/202212/van-gaal-va-di-maria-khau-chien-966533/">Van Gaal và Di Maria khẩu chiến</a></li><li><a class="title" href="/the-thao/202212/lo-dien-ung-cu-vien-thay-enrique-966531/">Lộ diện ứng cử viên thay Enrique</a></li><li><a class="title" href="/xa-hoi/202212/san-sang-cac-dieu-kien-de-giai-golf-vi-an-sinh-xa-hoi-tinh-ba-ria-vung-tau-nam-2022-dien-ra-thanh-cong-tot-dep-966488/">Sẵn sàng các điều kiện để giải Golf "Vì an sinh xã hội tỉnh Bà Rịa-Vũng Tàu năm 2022" diễn ra thành công tốt đẹp</a></li><li><a class="title" href="/the-thao/202212/gan-70-vdv-dang-ky-tham-du-giai-golf-vi-an-sinh-xa-hoi-966449/">Gần 70 VĐV đăng ký tham dự Giải golf Vì an sinh xã hội</a></li><li><a class="title" href="/the-thao/202212/ronaldo-het-thoi-966420/">Ronaldo hết thời?</a></li></ul></div></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script><!-- cache3 --><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js">
<style>
.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}
</style>
<!--new version 1.1-->

<div class="textlink_embed vertical-center-4 slider">
	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.flamingogroup-catba.com/2019/09/gioi-thieu-flamingo-cat-ba.html'>flamingo cát bà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xaydungnhandat.com.vn/'>Công ty thiết kế xây dựng</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://top9tphcm.com/cong-ty-dich-vu-van-chuyen-van-phong-uy-tin-tphcm/'>chuyển văn phòng trọn gói</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://canhothemarq.com.vn'>https://canhothemarq.com.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.linkedin.com/showcase/website-tong-hop-va-so-sanh-gia-san-pham-uy-tin-2momart'>So sánh giá uy tín</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dhlsaigon.com/gui-hang-di-my/'>gửi hàng đi mỹ</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-ha-noi.html'>vé máy bay đi hà nội</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://seoulspa.vn/'>https://seoulspa.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://maylocnuoclyhai.com'>máy lọc nước ion kiềm nhật</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://megagangnam.com/'>Phòng Khám Quốc Tế Mega Gangnam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://xaydunglyhai.vn/thiet-ke-thi-cong-noi-that.html'>thiết kế nội thất</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vusonsolar.vn/cong-ty-lap-dien-mat-troi-ba-ria-vung-tau/'>điện mặt trời vũng tàu</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vusonsolar.vn/cong-ty-lap-dien-mat-troi-ba-ria-vung-tau/'>điện mặt trời bà rịa vũng tàu</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://xetaithanhhung.vn'>Taxi Tải Thành Hưng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://kienvang247.com.vn'>Kiến Vàng 247</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://xaydungsg.com.vn'>Xây Dựng Sài Gòn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://masterihomes.com.vn'>masterise Homes</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.thicongtran.com'>trần đèn barrisol</a></li></div><div><li class="item">https://www.ixora.vn/ bán dự án <b><a target='_blank'  rel='dofollow' href='https://www.ixora.vn/'> Ixora Hồ Tràm </a></b> tại Bà Rịa - Vũng Tàu</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://nhadat.cafeland.vn/nha-dat-ban-tai-ba-ria-vung-tau/'>Nhà đất Vũng Tàu</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://seoulacademy.edu.vn/'>https://seoulacademy.edu.vn/</a></li></div><div><li class="item">Tin nóng bóng đá <b><a target='_blank'  rel='dofollow' href='https://tapchithethao.com/'> Tạp Chí Thể Thao </a></b></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://huthamcauphatdat.com'>Hút hầm cầu tại vũng tàu Nhật Phát Đạt</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoche.com/xsmb-kqxsmb-sxmb-ket-qua-xo-so-mien-bac-hom-nay-moi-nhat.html'>XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://mogihomnay.com'>Mơ gì hôm nay</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmn-sxmn-kqxsmn-ket-qua-xo-so-mien-nam.html'>XSMN</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://moonlightavenue.org'>https://moonlightavenue.org</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://nhakhoanhantam.com/nho-rang-khon-878.html'>Nhổ răng khôn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xosothienphu.com/xsmn-xo-so-mien-nam-sxmn.html'>SXMN</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xosothienphu.com/xsmn-thu-7.html'>XSMN thứ 7</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xemboituvi.vn/tu-vi-2023'>Xem tử vi 2023</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soikeoworldcup2022.com'>Soi kèo world cup</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicauxsmb.blog/quay-thu-xsmb.html'>Quay thử XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketqua247.blog/du-doan-xsmn-c61.html'>Du Doan XSMN</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thienphuc.vn/cho-thue-may-photocopy/'>cho thue may photocopy</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquabongda9.com'>kết quả bóng đá trực tuyến</a></li></div>
</div>
<script type="text/javascript">
      var headTag = document.getElementsByTagName("head")[0];
if(typeof jQuery=='undefined') {
	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')
}
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script type="text/javascript">
try{

    setTimeout(function(){ 
            jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})
    }, 500);

}catch (e){}

</script>

<style>
.textlink_embed{
display: none;
}
</style><script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2281&p=1142096&t=Croatia và Argentina vào bán kết sau loạt sút luân lưu&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script>
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>