<div style="display: none">123</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Bồi dưỡng ngạch chuyên viên khóa 88 cho 120 công chức, viên chức - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Bồi dưỡng ngạch chuyên viên khóa 88 cho 120 công chức, viên chức"/>
  <meta name="description" content="Sáng 13/6, Ban Tổ chức Tỉnh ủy, Sở Nội vụ phối hợp với Trường Chính trị tỉnh tổ chức khai giảng lớp bồi dưỡng ngạch chuyên viên khóa 88 năm 2022 cho 120 cán bộ, công chức, viên chức đang công tác tại các cơ quan, đơn vị trên địa bàn tỉnh. Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="Sáng 13/6, Ban Tổ chức Tỉnh ủy, Sở Nội vụ phối hợp với Trường Chính trị tỉnh tổ chức khai giảng lớp bồi dưỡng ngạch chuyên viên khóa 88 năm 2022 cho 120 cán bộ, công chức, viên chức đang công tác tại các cơ quan, đơn vị trên địa bàn tỉnh."/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/chinh-tri/202206/boi-duong-ngach-chuyen-vien-khoa-88-cho-120-cong-chuc-vien-chuc-953068/"/>
  <meta property="og:image" content="http://baobariavungtau.com.vn/dataimages/202206/original/images1744525_z3488225274959_00d1c439d4437c9892306c6e39e2ce6f.jpg"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2241</div>
<div id="cate-name">BaoBaRiaVungTau>>Chính trị</div>
<div id="cate-title">Chính trị</div>
<div id="cate-url">/chinh-tri/</div>
<div id="cate-uri">chinh-tri</div>
<div id="part-id">1223</div>
<div id="cate-class">Chính trị</div>
<div id="article-id">1127479</div>
<div id="article-title">Bồi dưỡng ngạch chuyên viên khóa 88 cho 120 công chức, viên chức</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202206//normal/images1744525_z3488225274959_00d1c439d4437c9892306c6e39e2ce6f.jpg</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/chinh-tri/">Chính trị</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Bồi dưỡng ngạch chuyên viên khóa 88 cho 120 công chức, viên chức</h1>
<div class="date">Thứ Hai, 13/06/2022, 13:31 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content">
			<div align="center" class="video"><video width="100%" height="auto" controls="" name="media"><source src="/media/videos/202206/96115_c__fakepath_khai_giang_lop_boi_duong_ngach_chuyen_vien_88.mp4" type="video/mp4"></source></video></div>
<p style="text-align: justify;">Sáng 13/6, Ban Tổ chức Tỉnh ủy, Sở Nội vụ phối hợp với Trường Chính trị tỉnh tổ chức khai giảng lớp bồi dưỡng ngạch chuyên viên khóa 88 năm 2022 cho 120 cán bộ, công chức, viên chức đang công tác tại các cơ quan, đơn vị trên địa bàn tỉnh.</p>
<table align="center" class="image center" width="400">
<tbody>
<tr>
	<td><img alt="Các học viên tham gia lớp bồi dưỡng ngạch chuyên viên khóa 88, năm 2022." src="/dataimages/202206/original/images1744525_z3488225274959_00d1c439d4437c9892306c6e39e2ce6f.jpg" style="width: 400px; height: 272px;" /></td>
</tr>
<tr>
	<td class="image_desc">Các học viên tham gia lớp bồi dưỡng ngạch chuyên viên khóa 88, năm 2022.</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Các học viên được học tập, nghiên cứu 17 chuyên đề về lý luận và kỹ năng quản lý nhà nước, gồm: Kiến thức cơ bản và toàn diện lý luận về Nhà nước, quản lý Nhà nước; quản lý Nhà nước theo ngành và lãnh thổ; phương pháp, kỹ năng quản lý thời gian, kỹ năng giao tiếp, kỹ năng làm việc nhóm; chuyên đề báo cáo tình hình thực tiễn địa phương của đại diện lãnh đạo tỉnh&hellip;</p>
<p style="text-align: justify;">Lớp học cũng dành thời gian để các học viên trao đổi, thảo luận xoay quanh các chuyên đề học tập liên quan đến thực tiễn công tác tại cơ quan, đơn vị; học viên đi thực tế và viết tiểu luận cuối khóa để hoàn thành khóa học.</p>
<p style="text-align: justify;">Khóa học dự kiến kéo dài đến tháng 10/2021.</p>
<p align="right"><strong><em>Tin, ảnh:</em></strong><strong> BẢO KHÁNH</strong></p>
<p>&nbsp;</p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/chinh-tri/202206/can-dai-ngo-xung-dang-cho-luc-luong-y-te-953067/">Cần đãi ngộ xứng đáng cho lực lượng y tế</a></li><li><a class="title" href="/chinh-tri/202206/nhan-len-tinh-yeu-bien-dao-que-huong-953046/">Nhân lên tình yêu biển, đảo quê hương</a></li><li><a class="title" href="/chinh-tri/202206/tuan-lam-viec-thu-4-ky-hop-thu-3-quoc-hoi-khoa-xv-thao-luan-cho-y-kien-ve-cac-du-an-953040/">Thảo luận, cho ý kiến về các dự án</a></li><li><a class="title" href="/chinh-tri/202206/thu-tuong-chinh-phu-pham-minh-chinh-doi-thoai-voi-cong-nhan-lao-dong-953010/">Thủ tướng Chính phủ Phạm Minh Chính đối thoại với công nhân lao động</a></li><li><a class="title" href="/chinh-tri/202206/can-bo-doan-phai-la-tam-guong-sang-cho-doan-vien-noi-theo-953013/">Cán bộ Đoàn phải là tấm gương sáng cho đoàn viên noi theo</a></li><li><a class="title" href="/chinh-tri/202206/tao-dieu-kien-thuan-loi-de-phat-trien-con-dao-952992/">Tạo điều kiện thuận lợi để phát triển Côn Đảo</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script>
<!-- 13-6-2022 02:18:59--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js">
<style>
.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}
</style>
<!--new version 1.1-->

<div class="textlink_embed vertical-center-4 slider">
	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://tdcare.vn/benh-tieu-duong/tieu-duong-type-2/'>tiểu đường tuýp 2</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaworld-hotram.com/'>https://novaworld-hotram.com/</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.flamingogroup-catba.com/2019/09/gioi-thieu-flamingo-cat-ba.html'>flamingo cát bà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoche.com/xsmb-kqxsmb-sxmb-ket-qua-xo-so-mien-bac-hom-nay-moi-nhat.html'>XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển nhà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xaydungnhandat.com.vn/'>Công ty thiết kế xây dựng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://top10vn.org'>https://top10vn.org</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thienphuc.vn/cho-thue-may-photocopy/'>cho thue may photocopy</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://astral.vn'>Astral city</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://top9tphcm.com/cong-ty-dich-vu-van-chuyen-van-phong-uy-tin-tphcm/'>chuyển văn phòng trọn gói</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://canhothemarq.com.vn'>https://canhothemarq.com.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://htland.vn/du-an/phuc-an-asuka-chau-doc'>Asuka Châu Đốc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.linkedin.com/showcase/website-tong-hop-va-so-sanh-gia-san-pham-uy-tin-2momart'>So sánh giá uy tín</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaaquacity.net'>https://novaaquacity.net</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dhlsaigon.com/gui-hang-di-my/'>gửi hàng đi mỹ</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmn-sxmn-kqxsmn-ket-qua-xo-so-mien-nam.html'>XSMN</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquabongda.com/'>kết quả bóng đá trực tuyến</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xosobamien.me/du-doan-xsmn/'>Dự đoán XSMN</a></li></div><div><li class="item"><b><a target='_blank'  rel='nofollow' href='https://viettelstore.vn/dtdd-apple-iphone'> iPhone </a></b> chính hãng, giá tốt, trả góp 0% tại Viettel Store</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://guland.vn/dat-nen-du-an'>Bán đất nền</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://muaphelieuthinhphat.com/bang-bao-gia-thu-mua-phe-lieu-sat'>thu mua phế liệu sắt thép thịnh phát</a></li></div><div><li class="item">Đối tác https://www.novaworldhotram.net/ chuyên bán <b><a target='_blank'  rel='dofollow' href='https://www.novaworldhotram.net'>Novaworld Hồ Tràm</a></b> tại Bà Rịa – Vũng Tàu của Novaland</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-ha-noi.html'>vé máy bay đi hà nội</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://danhkhoigroup.vn/astra-city/'>Dự Án Astral City</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://urbangreenthuduc.vn/'>Căn Hộ Urban Green</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://seoulspa.vn/'>https://seoulspa.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://maylocnuoclyhai.com'>máy lọc nước ion kiềm nhật</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thitruongcanho.vn/bcons-sala.html'>bcons sala</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thitruongcanho.vn/imperia-grand-plaza.html'>imperia grand plaza</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://megagangnam.com/'>Phòng Khám Quốc Tế Mega Gangnam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://xaydunglyhai.vn/thiet-ke-thi-cong-noi-that.html'>thiết kế nội thất</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://top247.vn'>https://top247.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://merrylandquynhon.vn'>Merryland Quy Nhơn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://merrylands.vn/'>Merryland Quy Nhơn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://shizenhomes.com/'>Shizen Home</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vinhome.com.vn'>Vinhomes</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://merrylandquynhon.com/'>https://merrylandquynhon.com/</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vayonline.com/'>Vay tiền online</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vusonsolar.vn/cong-ty-lap-dien-mat-troi-vung-tau-gia-tot-nhat/'>điện mặt trời vũng tàu</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vusonsolar.vn/cong-ty-lap-dien-mat-troi-ba-ria-vung-tau/'>điện mặt trời bà rịa vũng tàu</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bancalucky88.com'>https://bancalucky88.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://saltoresidencee.com'>Salto Residence</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vienthammydiva.vn/'>Diva</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bongda3s.net/'>Bóng đá 3s</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://gameiwinclub.link'>https://gameiwinclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://lumiereboulevards.vn/'>Lumiere Boulevard</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xemboituvi.vn/nhay-mat-trai-nu-giat-mat-trai-o-nu-hen-hay-xui'>Nháy mắt trái nữ</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicau666.net/'>Soi cầu 666</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicautot.net/'>Soi cầu tốt</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicau888.co/'>soi cầu 888</a></li></div>
</div>
<script type="text/javascript">
      var headTag = document.getElementsByTagName("head")[0];
if(typeof jQuery=='undefined') {
	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')
}
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script type="text/javascript">
try{

    setTimeout(function(){ 
            jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})
    }, 500);

}catch (e){}

</script>
<style>
.textlink_embed{
display: none;
}
</style>
<script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2241&p=1127479&t=Bồi dưỡng ngạch chuyên viên khóa 88 cho 120 công chức, viên chức&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script>
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>