<div style="display: none">123</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Sức mạnh của đoàn kết và nhân ái - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Sức mạnh của đoàn kết và nhân ái"/>
  <meta name="description" content="Trong khó khăn, tinh thần yêu nước, kết nối cộng đồng, sự chia sẻ của người Việt càng tỏa sáng, trở thành một trong những giá trị văn hóa nổi bật tạo nên sức mạnh, uy tín Việt Nam trên thế giới.&#xA;  Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="Trong khó khăn, tinh thần yêu nước, kết nối cộng đồng, sự chia sẻ của người Việt càng tỏa sáng, trở thành một trong những giá trị văn hóa nổi bật tạo nên sức mạnh, uy tín Việt Nam trên thế giới.&#xA; "/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/chinh-tri/202203/suc-manh-cua-doan-ket-va-nhan-ai-946706/"/>
  <meta property="og:image" content="http://baobariavungtau.com.vn/dataimages/202203/original/images1712975_Ng__i_th_n_ghi_l_i_kho_nh_kh_c_x_c___ng_khi_gia___nh_t__Ukraine_tr__v__Vi_t_Nam__o_n_t_.__nh_TTXVN.jpg"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2241</div>
<div id="cate-name">BaoBaRiaVungTau>>Chính trị</div>
<div id="cate-title">Chính trị</div>
<div id="cate-url">/chinh-tri/</div>
<div id="cate-uri">chinh-tri</div>
<div id="part-id">1223</div>
<div id="cate-class">Chính trị</div>
<div id="article-id">1119357</div>
<div id="article-title">Sức mạnh của đoàn kết và nhân ái</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages/202203//normal/images1712975_Ng__i_th_n_ghi_l_i_kho_nh_kh_c_x_c___ng_khi_gia___nh_t__Ukraine_tr__v__Vi_t_Nam__o_n_t_.__nh_TTXVN.jpg</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/chinh-tri/">Chính trị</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Sức mạnh của đoàn kết và nhân ái</h1>
<div class="date">Thứ Hai, 21/03/2022, 16:16 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content row">
			<p style="text-align: justify;">Trong khó khăn, tinh thần yêu nước, kết nối cộng đồng, sự chia sẻ của người Việt càng tỏa sáng, trở thành một trong những giá trị văn hóa nổi bật tạo nên sức mạnh, uy tín Việt Nam trên thế giới.</p>
<p style="text-align: justify;">Từ khi ra đời và trong suốt quá trình lãnh đạo cách mạng, Đảng ta luôn xác định &ldquo;đoàn kết&rdquo; là giá trị cốt lõi và &ldquo;đại đoàn kết toàn dân tộc&rdquo; là đường lối chiến lược, là cội nguồn sức mạnh, động lực chủ yếu của cách mạng Việt Nam.</p>
<p style="text-align: justify;">Quan điểm này một lần nữa được thể hiện rất rõ trong bài viết &ldquo;Một số vấn đề lý luận và thực tiễn về CNXH và con đường đi lên CNXH ở Việt Nam&rdquo; của Tổng Bí thư Nguyễn Phú Trọng: &ldquo;Chúng ta cần một xã hội nhân ái, đoàn kết, tương trợ lẫn nhau, hướng tới các giá trị tiến bộ, nhân văn, chứ không phải cạnh tranh bất công, &ldquo;cá lớn nuốt cá bé,&rdquo; vì lợi ích vị kỷ của một số cá nhân và các phe nhóm&rdquo;.</p>
<table align="center" class="image center" width="600">
<tbody>
<tr>
	<td><img alt="Người thân ghi lại khoảnh khắc xúc động khi gia đình từ Ukraine trở về Việt Nam đoàn tụ. Ảnh: TTXVN" src="/dataimages/202203/original/images1712975_Ng__i_th_n_ghi_l_i_kho_nh_kh_c_x_c___ng_khi_gia___nh_t__Ukraine_tr__v__Vi_t_Nam__o_n_t_.__nh_TTXVN.jpg" style="width: 600px; height: 429px;" /></td>
</tr>
<tr>
	<td class="image_desc" style="text-align: justify;">Người thân ghi lại khoảnh khắc xúc động khi gia đình từ Ukraine trở về Việt Nam đoàn tụ. Ảnh: TTXVN</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;"><strong>Đoàn kết dân tộc là sức mạnh</strong></p>
<p style="text-align: justify;">Trong bài phát biểu tại Hội nghị của MTTQ Việt Nam và các tổ chức thành viên triển khai Chương trình hành động thực hiện Nghị quyết Đại hội XIII của Đảng, Tổng Bí thư Nguyễn Phú Trọng nhấn mạnh, đoàn kết là một truyền thống và bài học cực kỳ quý báu của dân tộc Việt Nam, được hun đúc qua hàng ngàn năm lịch sử dựng nước và giữ nước: &ldquo;Một cây làm chẳng nên non, ba cây chụm lại nên hòn núi cao;&rdquo; &ldquo;Đoàn kết thì sống, chia rẽ thì chết!&rdquo;</p>
<p style="text-align: justify;">Đó cũng là tư tưởng xuyên suốt và nhất quán trong tư duy lý luận và trong hoạt động thực tiễn của Chủ tịch Hồ Chí Minh, trở thành chiến lược cách mạng của Đảng ta, là động lực to lớn tạo nên những thắng lợi vẻ vang của dân tộc ta. Người đã khẳng định: &ldquo;Đoàn kết, đoàn kết, đại đoàn kết. Thành công, thành công, đại thành công!&rdquo;</p>
<p style="text-align: justify;">Đoàn kết là một nhân tố cơ bản quyết định thắng lợi của cách mạng Việt Nam, là bài học lịch sử vô giá trong suốt quá trình đấu tranh giành độc lập dân tộc cũng như thực hiện hai nhiệm vụ chiến lược là xây dựng và bảo vệ Tổ quốc.</p>
<p style="text-align: justify;">Ngay trong năm đầu tiên của nhiệm kỳ Đại hội lần thứ XIII của Đảng, tinh thần đoàn kết cũng được thể hiện rất rõ, cả hệ thống chính trị, toàn Đảng, toàn dân, toàn quân ta đoàn kết, quyết tâm cao, các ngành, các cấp phối hợp chặt chẽ, nhịp nhàng, nỗ lực vượt qua khó khăn thách thức do đại dịch COVID-19, đưa Nghị quyết của Đảng vào cuộc sống, theo đúng tinh thần &ldquo;tiền hô hậu ủng&rdquo;, &ldquo;nhất hô bá ứng&rdquo;, &ldquo;trên dưới đồng lòng&rdquo;, &ldquo;dọc ngang thông suốt&rdquo;.</p>
<p style="text-align: justify;">Càng trong khó khăn, gian khổ, tinh thần đoàn kết, tương thân, tương ái càng phải được khơi dậy, phát huy. Trước bối cảnh đại dịch COVID-19 diễn biến phức tạp, Tổng Bí thư Nguyễn Phú Trọng đã có lời kêu gọi toàn thể đồng bào, đồng chí và chiến sĩ cả nước, đồng bào ta ở nước ngoài, thống nhất ý chí và hành động, quyết tâm chiến thắng đại dịch COVID-19; đồng thời khẳng định chủ trương nhất quán và nhân văn của Đảng, Nhà nước Việt Nam, luôn quan tâm, coi trọng việc chăm sóc, bảo vệ tính mạng, sức khỏe của nhân dân là trên hết, trước hết.</p>
<p style="text-align: justify;">Cũng trong hoàn cảnh ngặt nghèo này, chúng ta được thấy một Việt Nam quả cảm, phát huy sức mạnh tổng hợp với những phẩm chất, đức tính tốt đẹp, tinh thần đoàn kết, bao dung, sự chia sẻ bằng những hành động, việc làm thiết thực, có nghĩa có tình.</p>
<p style="text-align: justify;">Nhiều câu chuyện cảm động về tinh thần đại đoàn kết, nghĩa cử cao đẹp của đồng bào, chiến sĩ cả nước, kiều bào ta ở nước ngoài, đã kịp thời hỗ trợ, động viên đồng bào nơi tâm dịch và công tác phòng, chống dịch COVID-19 nói chung.</p>
<p style="text-align: justify;">Hàng vạn y, bác sĩ, chiến sĩ công an, quân đội, nhà báo, tình nguyện viên; nhiều mô hình hoạt động hiệu quả như Tổ COVID cộng đồng, Tổ thiện nguyện&hellip; làm việc ngày đêm, không quản ngại khó khăn, vất vả, nguy hiểm để phòng, chống dịch, giành giật sự sống cho người bệnh.</p>
<p style="text-align: justify;">Nhiều tấm gương làm việc đến kiệt sức, có người đã hy sinh vì nhiệm vụ. Nhiều doanh trại quân đội được trưng dụng, nhiều cán bộ, chiến sĩ sẵn sàng vào rừng nhường lại nơi ăn, chốn ở để có điều kiện tốt hơn, phục vụ công tác cách ly, điều trị cho nhân dân.</p>
<p style="text-align: justify;">Cùng với lực lượng tuyến đầu, các nhà hảo tâm, DN, doanh nhân, tập thể, cá nhân trong và ngoài nước đã phát huy tinh thần &ldquo;tương thân tương ái&rdquo;, đóng góp, ủng hộ kinh phí, vật tư, trang thiết bị y tế, lương thực, thực phẩm, nhu yếu phẩm, ngày công,&hellip; với giá trị hàng chục ngàn tỷ đồng.</p>
<p style="text-align: justify;">Đông đảo các tầng lớp nhân dân đã sẵn sàng sẻ chia, hỗ trợ, chuyển thực phẩm, nhu yếu phẩm miễn phí cho người dân vùng dịch. Nhiều bếp ăn từ thiện mọc lên ở khắp nơi, lan tỏa tinh thần yêu thương, đùm bọc lẫn nhau của nhân dân Việt Nam.</p>
<p style="text-align: justify;">Nhiều ý tưởng sáng tạo, việc làm tốt như: Siêu thị &ldquo;0 đồng&rdquo;, chuyến xe &ldquo;0 đồng&rdquo;, ATM gạo, ATM oxy, địa phương ít khó khăn hỗ trợ địa phương khó khăn, địa phương ngoài vùng dịch giúp đỡ địa phương trong vùng dịch, khu ngoài phong tỏa giúp đỡ khu phong tỏa, nơi không cách ly hỗ trợ địa bàn cách ly... chung tay góp sức cùng với Đảng và Nhà nước bảo vệ, chăm sóc sức khỏe nhân dân.</p>
<p style="text-align: justify;">Nhiều bà con kiều bào đã gửi vật tư y tế, lương thực, thực phẩm, tiền mặt, trao đổi kinh nghiệm phòng, chống dịch, tình nguyện tham gia tuyến đầu chống dịch, thể hiện tinh thần tương trợ lẫn nhau và truyền thống đoàn kết tốt đẹp của dân tộc Việt Nam.</p>
<p style="text-align: justify;"><strong>Trọn nghĩa đồng bào</strong></p>
<p style="text-align: justify;">Nằm trong vùng thường xuyên phải hứng chịu thiên tai, bão lũ, nước ta là một trong những nước bị ảnh hưởng nặng nề của biến đổi khí hậu, nước biển dâng, xâm nhập mặn. Mỗi cơn bão, lũ đi qua làm nhiều nhà cửa, tài sản bị cuốn trôi, số hộ nghèo đã khó khăn nay lại càng khó khăn hơn, nhiều hộ thoát nghèo nay có thể tái nghèo. Chính trong lúc khó khăn, hoạn nạn này, có nhiều câu chuyện thắm đượm tình người giữa mùa mưa lũ khiến cộng đồng ngợi ca, nể phục.</p>
<p style="text-align: justify;">Xuất phát từ tình nghĩa đồng bào &ldquo;Một con ngựa đau, cả tàu bỏ cỏ&rdquo;, những hành động nhân ái mang ý nghĩa lớn của các cá nhân, tổ chức đã có sức lan tỏa, giúp người dân vượt qua hậu quả của bão lũ.</p>
<p style="text-align: justify;">Với truyền thống, đạo lý &ldquo;Thương người như thể thương thân&rdquo;, chung sức đồng lòng đoàn kết, giúp đỡ, những năm qua Đảng, Nhà nước, MTTQ Việt Nam hết sức quan tâm, chăm lo đối với người nghèo, người gặp khó khăn, hoạn nạn trong cuộc sống.</p>
<p style="text-align: justify;">Thông qua Quỹ &ldquo;Vì người nghèo&rdquo; và chương trình an sinh xã hội với tinh thần &ldquo;Chung tay vì người nghèo - Không để ai bị bỏ lại phía sau,&rdquo; các cấp, các ngành; đồng bào, chiến sĩ cả nước, người Việt Nam ở nước ngoài; các tập đoàn kinh tế, các DN; các nhà hảo tâm; các tổ chức quốc tế ở Việt Nam đã ủng hộ giúp đỡ người nghèo vươn lên, trở thành phong trào sâu rộng trong toàn xã hội.</p>
<p style="text-align: justify;">Công tác vận động ủng hộ, giúp đỡ người nghèo đạt được những kết quả tích cực, góp phần xây dựng và sửa chữa hơn hàng triệu căn nhà đại đoàn kết cho hộ nghèo; hàng triệu hộ nghèo được hỗ trợ về vốn và tư liệu sản xuất; hàng chục ngàn công trình dân sinh được sửa chữa...</p>
<p style="text-align: justify;">Trước những diễn biến phức tạp do xung đột vũ trang ở Ukraine, ảnh hưởng tới người dân Việt Nam sinh sống, học tập, làm việc tại đây. Ngay từ rất sớm, Đảng, Nhà nước, Chính phủ, Thủ tướng Chính phủ đã khẳng định một trong những quan tâm hàng đầu và dành ưu tiên cao nhất là bảo đảm an ninh và an toàn về tính mạng, tài sản, lợi ích hợp pháp, chính đáng cho công dân và pháp nhân Việt Nam ở Ukraine và các nơi có liên quan.</p>
<p style="text-align: justify;">Điều đó khẳng định tinh thần nhân đạo, trách nhiệm của Đảng, Nhà nước trong công tác bảo hộ công dân, thể hiện tinh thần đại đoàn kết dân tộc, mọi người Việt dù xa quê vẫn luôn là một bộ phận không thể tách rời của cộng đồng các dân tộc Việt Nam.</p>
<p style="text-align: justify;">Phát huy truyền thống đoàn kết, nhân ái của dân tộc, Việt Nam còn tích cực xây dựng tinh thần đoàn kết quốc tế với các nước trên thế giới, nhằm giữ vững ổn định, hòa bình để phát triển.</p>
<p style="text-align: justify;">Trong bài phát biểu: &ldquo;Xây dựng và phát triển nền đối ngoại, ngoại giao Việt Nam hiện đại và mang đậm bản sắc dân tộc&rdquo; tại Hội nghị Đối ngoại toàn quốc triển khai thực hiện Nghị quyết Đại hội lần thứ XIII của Đảng, Tổng Bí thư Nguyễn Phú Trọng chỉ rõ: &ldquo;Bài học về xây dựng sự đoàn kết, đồng thuận trong toàn Đảng, toàn quân và toàn dân như lời căn dặn của Bác Hồ: &ldquo;Sự nghiệp làm nên bởi chữ Đồng&rdquo;.</p>
<p style="text-align: justify;">Đường lối đối ngoại đúng đắn, giương cao ngọn cờ chính nghĩa và triển khai thực hiện có hiệu quả các chính sách cụ thể đã góp phần tạo ra sự đồng thuận cao của toàn bộ hệ thống chính trị, sự đoàn kết của toàn dân tộc và sự đồng tình, ủng hộ rộng rãi của bạn bè quốc tế&rdquo;.</p>
<p style="text-align: justify;">Đến nay nước ta đã có quan hệ ngoại giao với 189 nước trong tổng số 193 quốc gia thành viên LHQ, trong đó 3 nước có &ldquo;quan hệ đặc biệt&rdquo;, 17 nước &ldquo;đối tác chiến lược&rdquo; và 13 nước &ldquo;đối tác toàn diện&rdquo;.</p>
<p style="text-align: justify;">Trên bình diện đa phương, Việt Nam là thành viên tích cực và có trách nhiệm của hơn 70 tổ chức, diễn đàn quốc tế quan trọng, như: LHQ, ASEAN, APEC, Diễn đàn hợp tác Á-Âu (ASEM), WTO...</p>
<p style="text-align: justify;">Đảng ta đã có quan hệ với 247 chính đảng ở 111 quốc gia, bao gồm khoảng 90 đảng cộng sản và công nhân quốc tế, các đảng cầm quyền và tham chính có vai trò quan trọng. Quốc hội có quan hệ với quốc hội, nghị viện của hơn 140 quốc gia và tham gia tích cực tại nhiều diễn đàn nghị viện quốc tế quan trọng...</p>
<p style="text-align: justify;">Có thể thấy rõ, trong khó khăn tinh thần yêu nước thương nòi, kết nối cộng đồng, tình yêu thương chia sẻ của người Việt Nam càng tỏa sáng và trở thành một trong những giá trị văn hóa nổi bật làm nên sức mạnh, giá trị, uy tín Việt Nam trên thế giới. Và chúng ta vững tin đất nước sẽ vượt qua thách thức để tiếp tục thực hiện thành công những mục tiêu mà Đại hội đại biểu toàn quốc lần thứ XIII của Đảng đã đề ra.</p>
<p style="text-align: right;">HỒNG ĐIỆP</p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/chinh-tri/202203/ong-tran-thanh-dung-duoc-bau-giu-chuc-danh-chu-tich-ubnd-tp-ba-ria-946692/">Ông Trần Thanh Dũng được bầu giữ chức danh Chủ tịch UBND TP. Bà Rịa</a></li><li><a class="title" href="/chinh-tri/202203/ngay-hoi-thieu-nhi-vui-khoe-tien-buoc-len-doan-946687/">Ngày hội Thiếu nhi vui khỏe - Tiến bước lên Đoàn</a></li><li><a class="title" href="/chinh-tri/202203/an-tan-coi-chung-bong-mieng-946646/">"Ăn tàn", coi chừng bỏng miệng!</a></li><li><a class="title" href="/chinh-tri/202203/thu-tuong-pham-minh-chinh-xay-dung-duong-phai-ngan-it-anh-huong-va-hieu-qua-nhat-946643/">Xây dựng đường phải ngắn, ít ảnh hưởng và hiệu quả nhất</a></li><li><a class="title" href="/chinh-tri/202203/tp-vung-tau-nhieu-chi-tieu-kinh-te-xa-hoi-tang-truong-kha-946544/">TP. VŨNG TÀU: Nhiều chỉ tiêu kinh tế xã hội tăng trưởng khá</a></li><li><a class="title" href="/chinh-tri/202203/ban-hanh-chuong-trinh-phong-chong-dich-covid-19-946538/">Ban hành Chương trình phòng, chống dịch COVID-19</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script>
<!-- 21-3-2022 08:20:20--><link rel="preload" as="script" href="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js">
<style>
.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}
</style>
<!--new version 1.1-->

<div class="textlink_embed vertical-center-4 slider">
	<div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://tdcare.vn/benh-tieu-duong/tieu-duong-type-2/'>tiểu đường tuýp 2</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaworld-hotram.com/'>https://novaworld-hotram.com/</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.flamingogroup-catba.com/2019/09/gioi-thieu-flamingo-cat-ba.html'>flamingo cát bà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ngoche.com/xsmb-kqxsmb-sxmb-ket-qua-xo-so-mien-bac-hom-nay-moi-nhat.html'>XSMB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển nhà</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xaydungnhandat.com.vn/'>Công ty thiết kế xây dựng</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://top10vn.org'>https://top10vn.org</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thienphuc.vn/cho-thue-may-photocopy/'>cho thue may photocopy</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://chuyennhasgthanhhung.com'>chuyển nhà trọn gói</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://taxitaithanhhung.vn'>Taxi tải Thành Hưng</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://astral.vn'>Astral city</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://top9tphcm.com/cong-ty-dich-vu-van-chuyen-van-phong-uy-tin-tphcm/'>chuyển văn phòng trọn gói</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://canhothemarq.com.vn'>https://canhothemarq.com.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://htland.vn/du-an/phuc-an-asuka-chau-doc'>Asuka Châu Đốc</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://www.linkedin.com/showcase/website-tong-hop-va-so-sanh-gia-san-pham-uy-tin-2momart'>So sánh giá uy tín</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaaquacity.net'>https://novaaquacity.net</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://dhlsaigon.com/gui-hang-di-my/'>gửi hàng đi mỹ</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://bancalucky88.com'>https://bancalucky88.com</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xoso.me/xsmn-sxmn-kqxsmn-ket-qua-xo-so-mien-nam.html'>XSMN</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://ketquabongda.com/'>kết quả bóng đá trực tuyến</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://xosobamien.me/du-doan-xsmn/'>Dự đoán XSMN</a></li></div><div><li class="item"><b><a target='_blank'  rel='nofollow' href='https://viettelstore.vn/dtdd-apple-iphone'> iPhone </a></b> chính hãng, giá tốt, trả góp 0% tại Viettel Store</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://guland.vn/dat-nen-du-an'>Bán đất nền</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manclub.link'>https://manclub.link</a></li></div><div><li class="item"><a target='_blank'  rel='nofollow' href='https://muaphelieuthinhphat.com/bang-bao-gia-thu-mua-phe-lieu-sat'>thu mua phế liệu sắt thép thịnh phát</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://taxiphucha.com/taxi-noi-bai/'>Taxi nội bài</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vantaithanhhung.com.vn/taxi-tai-thanh-hung/'>taxi tải thành hưng</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://minhtuanland.vn/celesta-heights/'>Celesta Heights</a></li></div><div><li class="item">Đối tác https://www.novaworldhotram.net/ chuyên bán <b><a target='_blank'  rel='dofollow' href='https://www.novaworldhotram.net'>Novaworld Hồ Tràm</a></b> tại Bà Rịa – Vũng Tàu của Novaland</li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vinaseoviet.com/cong-ty-seo/'>công ty seo</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://vinaseoviet.com/cong-ty-seo/'>công ty seo</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thumuaphelieuhungthinh.com/thu-mua-phe-lieu-tphcm-gia-cao/'>thu mua phế liệu giá cao</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-ha-noi.html'>vé máy bay đi hà nội</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://danhkhoigroup.vn/astra-city/'>Dự Án Astral City</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://urbangreenthuduc.vn/'>Căn Hộ Urban Green</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://seoulspa.vn/'>https://seoulspa.vn</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thabet.gg/soi-cau/'>Soi cau</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://maylocnuoclyhai.com'>máy lọc nước ion kiềm nhật</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://soicau888.co/'>soi cầu 888</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://kubet.page/soi-cau/xsmb/'>soi cau xsmb</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://kucasino.info/soi-cau-xsmb/'>soi cau</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://kubet3.win/soi-cau/xsmb'>soi cầu MB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://happyluke.fun/'>happyluke</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://manhnovaland.com/du-an/novaworld-ho-tram/'>Novaworld hồ tràm</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://kubet.kim/soi-cau-xsmb/'>Soi cầu MB</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://toprongbachkim.net/'>Top rồng bạch kim</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://novaworldhotram.co'>novaworld hồ tràm</a></li></div><div><li class="item">chọn mua sim số đẹp tại <b><a target='_blank'  rel='dofollow' href='https://simsodep.co'>https://simsodep.co</a></b></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thitruongcanho.vn/bcons-sala.html'>bcons sala</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://thitruongcanho.vn/imperia-grand-plaza.html'>imperia grand plaza</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='https://megagangnam.com/'>Phòng Khám Quốc Tế Mega Gangnam</a></li></div><div><li class="item"><a target='_blank'  rel='dofollow' href='http://xaydunglyhai.vn/thiet-ke-thi-cong-noi-that.html'>thiết kế nội thất</a></li></div><div><li class="item">đặt mua sim số đẹp tại <b><a target='_blank'  rel='dofollow' href='https://khosim.com'>https://khosim.com</a></b></li></div>
</div>
<script type="text/javascript">
      var headTag = document.getElementsByTagName("head")[0];
if(typeof jQuery=='undefined') {
	document.write('<script type=\"text/javascript\" src=\"https://code.jquery.com/jquery-3.6.0.slim.js\"><\/script>')
}
</script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js"></script>
<script type="text/javascript">
try{

    setTimeout(function(){ 
            jQuery(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})
    }, 500);

}catch (e){}

</script>
<style>
.textlink_embed{
display: none;
}
</style>
<script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2241&p=1119357&t=Sức mạnh của đoàn kết và nhân ái&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script>
$(".toggle_textlink ").click(function(){
    $(".textlink_embed").toggle();
  return false;
  });
</script>
<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>