<div style="display: none">123</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>"Cuộc chiến" gian nan - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content=""Cuộc chiến" gian nan"/>
  <meta name="description" content="- Nhà nước đã đổ ra không biết bao nhiêu nguồn lực để phòng, chống tệ nạn mại dâm. Vậy mà nó vẫn cứ tồn tại, ức thật!&#xA;&#xA;  Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="- Nhà nước đã đổ ra không biết bao nhiêu nguồn lực để phòng, chống tệ nạn mại dâm. Vậy mà nó vẫn cứ tồn tại, ức thật!&#xA;&#xA; "/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/xa-hoi/202008/cuoc-chien-gian-nan-906105/"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2259</div>
<div id="cate-name">BaoBaRiaVungTau>>Xã hội</div>
<div id="cate-title">Xã hội</div>
<div id="cate-url">/xa-hoi/</div>
<div id="cate-uri">xa-hoi</div>
<div id="part-id">1223</div>
<div id="cate-class">Xã hội</div>
<div id="article-id">1071680</div>
<div id="article-title">"Cuộc chiến" gian nan</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages//normal/null</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/xa-hoi/">Xã hội</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">"Cuộc chiến" gian nan</h1>
<div class="date">Thứ Sáu, 07/08/2020, 22:20 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content row">
			<p style="text-align:justify"><em>- Nhà nước đã đổ ra không biết bao nhiêu nguồn lực để phòng, chống tệ nạn mại dâm. Vậy mà nó vẫn cứ tồn tại, ức thật!</em></p>

<p style="text-align:justify"><em>- Càm ràm gì đó ông?</em></p>

<p style="text-align:justify"><em>- Ông có thấy xứ ta quyết liệt phòng, chống nạn mại dâm, vậy mà nó vẫn cứ diễn ra? Đường dây mua bán dâm 30 ngàn USD vừa phát hiện là một minh chứng&hellip;</em></p>

<p style="text-align:justify"><em>- Rồi sao?</em></p>

<p style="text-align:justify"><em>- Vụ việc khiến tui nhớ lại một cuộc hội thảo do Cục Phòng, chống tệ nạn xã hội (Bộ LĐTBXH) phối hợp với Quỹ Dân số Liên hợp quốc tổ chức cách đây&hellip; nhiều năm. Hội thảo mang tên &ldquo;Có nên thừa nhận mại dâm là một nghề hợp pháp?&rdquo;.</em></p>

<p style="text-align:justify"><em>- Rồi sao?</em></p>

<p style="text-align:justify"><em>- Ông cứ &ldquo;rồi sao&rdquo; hoài. Tại cuộc hội thảo đó, nhiều đại biểu nói nên hợp thức hóa nghề này để dễ quản lý, có thể giảm tỷ lệ tội phạm mà lại thu được thuế chứ sao.</em></p>

<p style="text-align:justify"><em>- Trí nhớ ông tốt thật! Hỏi nhỏ câu này coi: Nhắc lại chuyện cũ, phải chăng ông muốn hợp thức hóa nghề&hellip;?</em></p>

<p style="text-align:justify"><em>- Bậy bạ. Chẳng qua thấy cuộc chiến chống mại dâm gian nan quá nên tui&hellip;</em></p>

<p style="text-align:justify"><em>- Gian nan cũng phải tiếp tục &ldquo;chiến đấu&rdquo; vì đó là vấn đề đạo đức, là thuần phong mỹ tục. Nhiều chuyên gia đã phân tích &ldquo;nát nước&rdquo; rồi, việc hợp pháp hóa nghề mại dâm chưa hẳn là bài toán tối ưu để giải quyết vấn đề.</em></p>

<p style="text-align:justify"><em>- Tất nhiên là tiếp tục chiến đấu. Nhưng ý của tui là&hellip;</em></p>

<p style="text-align:justify"><em>- Là sao?</em></p>

<p style="text-align:justify"><em>- Bắt giữ các đường dây mại dâm không khó, nhưng sau đó xử lý như thế nào để có hiệu quả trong công tác phòng ngừa lâu dài. Sao chưa thấy ai bàn tới?</em></p>

<p style="text-align:justify"><em>- ?!</em></p>

<p style="text-align:right"><strong>SÁU BẾN ĐÌNH</strong></p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/xa-hoi/202008/doi-rac-lay-cay-906103/">Đổi rác lấy cây</a></li><li><a class="title" href="/xa-hoi/202008/cau-cho-thi-dau-diem-cao-906098/">Cầu cho thi đậu, điểm cao</a></li><li><a class="title" href="/xa-hoi/202008/to-chuc-tiem-chung-thuong-xuyen-trong-boi-canh-dich-covid-19-906097/">Tổ chức tiêm chủng thường xuyên trong bối cảnh dịch COVID-19</a></li><li><a class="title" href="/xa-hoi/202008/gap-go-3-thu-khoa-ky-thi-tuyen-sinh-lop-10-906088/">Gặp gỡ 3 thủ khoa Kỳ thi tuyển sinh lớp 10</a></li><li><a class="title" href="/xa-hoi/202008/tap-but-thang-bay-906087/">Tháng Bảy</a></li><li><a class="title" href="/xa-hoi/202008/nhieu-san-choi-he-cho-hoc-sinh-con-dao-906085/">Nhiều sân chơi hè cho học sinh Côn Đảo</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script><!-- 07-8-2020 11:31:44--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dien-thoai/iphone-xs-max-pid129935.html'>iPhone Xs Max 64GB</a></li></div><div><li class="item"><a target='_blank' href='https://xosotantai.com/xsmb-sxmb-kqxsmb-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='http://kidbicals.vn/bo-sung-canxi-cho-tre-dung-cach/'>Bổ sung canxi cho trẻ</a></li></div><div><li class="item"><a target='_blank' href='http://giathuoconline.com/thuoc-podophyllin-25-chua-benh-sui-mao-ga-mua-o-dau-gia-bao-nhieu-865.html'>podophyllin 25</a></li></div><div><li class="item">Bộ <b><a target='_blank' href='https://anhcuoidep.com.vn/'> ảnh cưới </a></b> đẹp nhất</li></div><div><li class="item"><a target='_blank' href='https://novaworld-binhchau.com/'>https://novaworld-binhchau.com/</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='https://suatulanh24h.net/'>sửa chữa điện lạnh</a></li></div><div><li class="item"><a target='_blank' href='https://xosoplus.com/soi-cau-xsmb-chinh-xac-nhat.html'>soi cau xsmb</a></li></div><div><li class="item">Cho thuê <b><a target='_blank' href='https://chothuetaxitai.com/'>Taxi tải </a></b>  Hà Nội</li></div><div><li class="item"><b><a target='_blank' href='http://chuyenvanphongtrongoi.com.vn/dich-vu-chuyen-nha-tron-goi-gia-re/'> chuyen nha </a></b> giá rẻ</li></div><div><li class="item"><a target='_blank' href='http://tdcare.vn/benh-tieu-duong/tieu-duong-type-2/'>tiểu đường tuýp 2</a></li></div><div><li class="item"><a target='_blank' href='https://www.bioacimin.com/chua-chuong-bung-day-bung-kho-tieu.html'>chướng bụng đầy hơi</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/the-grand-manhattan/'>the grand manhattan</a></li></div><div><li class="item"><a target='_blank' href='https://smoovy.vn/cach-dung-dung-dich-ve-sinh-phu-nu/'>cách dùng dung dịch vệ sinh phụ nữ</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/novaworld-ho-tram/'>Novaworld hồ tràm</a></li></div><div><li class="item"><a target='_blank' href='https://chuyenvanphongtrongoi.vn/thue-xe-tai-cho-hang-gia-re/'>xe tải chở hàng</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/the-grand-manhattan/'>the grand manhattan</a></li></div><div><li class="item">Sim đẹp tại <b><a target='_blank' href='https://simgiagoc.com'> simgiagoc.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item">Xem XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-doc-quyen-thuong-hieu-het-bao-nhieu-tien'>đăng ký thương hiệu</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/trieu-chung-dau-nhuc-xuong-khop-canh-bao-benh-gi/'>triệu chứng đau nhức xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/benh-viem-khop-nen-an-gi-va-khong-nen-an-gi/'>viêm khớp nên ăn gì</a></li></div><div><li class="item"><a target='_blank' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt jetstar</a></li></div><div><li class="item"><a target='_blank' href='https://www.etrip4u.com/ve-may-bay'>vé máy bay</a></li></div><div><li class="item"><a target='_blank' href='https://xoso888.com/soi-cau-du-doan-xsmn-c148'>du doan xsmn</a></li></div><div><li class="item">Công ty tư vấn <b><a target='_blank' href='https://duhocbluesea.edu.vn/'> du học bluesea </a></b> uy tín</li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/huong-dan-thu-tuc-thanh-lap-cong-ty-nhanh'>thành lập công ty tnhh</a></li></div><div><li class="item"><a target='_blank' href='https://daphuquy.com/dich-vu-cho-thue-may-photocopy/'>cho thuê máy photocopy</a></li></div><div><li class="item"><a target='_blank' href='https://aquacity.dongnai.vn/'>aqua city novaland</a></li></div><div><li class="item"><a target='_blank' href='https://astral.vn/'>Căn hộ Astral City Bình Dương</a></li></div><div><li class="item"><a target='_blank' href='https://thamtututantam.com/'>Thám tử tư Tận Tâm</a></li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com'>kết quả bóng đá trực tuyến</a></li></div><div><li class="item"><a target='_blank' href='https://angialand.vn/du-an/precia/'>Căn hộ Precia Quận 2</a></li></div><div><li class="item"><a target='_blank' href='https://thuethamtuuytin.com/cam-nang-dich-vu-tham-tu.html'>dịch vụ thám tử tại tphcm</a></li></div><div><li class="item"><a target='_blank' href='https://xosodaiphat.com/xsmn-xo-so-mien-nam.html'>XSMN</a></li></div><div><li class="item"><b><a target='_blank' href='https://donghothuysy.vn/'> đồng hồ đeo tay </a></b>  thụy sỹ cao cấp</li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://hoikientruc.com'>thiết kế kiến trúc</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script><script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2259&p=1071680&t="Cuộc chiến" gian nan&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="http://c1.truelife.vn/of/110808/common/adman/js/list.js" type="text/javascript">.</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>

</body>
</html>