<div style="display: none">123</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Đề nghị tăng thời gian trong thẻ học nghề cho quân nhân xuất ngũ - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Đề nghị tăng thời gian trong thẻ học nghề cho quân nhân xuất ngũ"/>
  <meta name="description" content="Ngày 26/5, Ban Chỉ huy Quân sự TP.Vũng Tàu đã có văn bản gửi UBND TP.Vũng Tàu đề nghị tăng thời gian trong thẻ học nghề cho quân nhân xuất ngũ từ 1 năm lên 2 năm nhằm tạo điều kiện cho những người này sắp xếp, bố trí thời gian học cho phù hợp. Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="Ngày 26/5, Ban Chỉ huy Quân sự TP.Vũng Tàu đã có văn bản gửi UBND TP.Vũng Tàu đề nghị tăng thời gian trong thẻ học nghề cho quân nhân xuất ngũ từ 1 năm lên 2 năm nhằm tạo điều kiện cho những người này sắp xếp, bố trí thời gian học cho phù hợp."/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/xa-hoi/202005/de-nghi-tang-thoi-gian-trong-the-hoc-nghe-cho-quan-nhan-xuat-ngu-900389/"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2259</div>
<div id="cate-name">BaoBaRiaVungTau>>Xã hội</div>
<div id="cate-title">Xã hội</div>
<div id="cate-url">/xa-hoi/</div>
<div id="cate-uri">xa-hoi</div>
<div id="part-id">1223</div>
<div id="cate-class">Xã hội</div>
<div id="article-id">1065734</div>
<div id="article-title">Đề nghị tăng thời gian trong thẻ học nghề cho quân nhân xuất ngũ</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages//normal/null</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/xa-hoi/">Xã hội</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Đề nghị tăng thời gian trong thẻ học nghề cho quân nhân xuất ngũ</h1>
<div class="date">Thứ Tư, 27/05/2020, 08:39 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content row">
			<p style="text-align: justify;">Ngày 26/5, Ban Chỉ huy Quân sự TP.Vũng Tàu đã có văn bản gửi UBND TP.Vũng Tàu đề nghị tăng thời gian trong thẻ học nghề cho quân nhân xuất ngũ từ 1 năm lên 2 năm nhằm tạo điều kiện cho những người này sắp xếp, bố trí thời gian học cho phù hợp.</p>
<p style="text-align: justify;">Theo đơn vị, trong những tháng qua TP.Vũng Tàu đã tiếp đón 574 quân nhân hoàn thành nghĩa vụ quân sự, xuất ngũ trở về địa phương. Mỗi quân nhân xuất ngũ được hưởng các khoản trợ cấp, cụ thể: trợ cấp xuất ngũ 5.960.000 đồng; trợ cấp tạo việc làm 8.940.000 đồng; trợ cấp BHXH 5.960.000 đồng.</p>
<p style="text-align: justify;">Ngoài các khoản trên, mỗi quân nhân xuất ngũ được Bộ Quốc phòng hỗ trợ 1 thẻ học nghề trị giá bằng 12 tháng lương tối thiểu (tức được 17.880.000 đồng).</p>
<p style="text-align: right;"><strong>PHƯƠNG ANH</strong></p>
<p>&nbsp;</p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/xa-hoi/202005/dic-group-phat-dong-thang-hanh-dong-ve-sinh-an-toan-lao-dong-900369/">DIC Group phát động Tháng hành động vệ sinh an toàn lao động</a></li><li><a class="title" href="/xa-hoi/202005/nhung-ngoi-truong-dac-biet-truong-mang-ten-chi-si-nguyen-an-ninh-900365/">Trường mang tên chí sĩ Nguyễn An Ninh</a></li><li><a class="title" href="/chinh-tri/202005/tham-tang-qua-dn-cong-nhan-vien-chuc-lao-dong-900364/">Thăm, tặng quà DN, công nhân, viên chức, lao động</a></li><li><a class="title" href="/xa-hoi/202005/bao-dam-hoc-sinh-lop-1-co-du-sgk-900363/">Bảo đảm học sinh lớp 1 có đủ SGK</a></li><li><a class="title" href="/xa-hoi/202005/hien-mau-tinh-nguyen-900388/">Hiến máu tình nguyện</a></li><li><a class="title" href="/xa-hoi/202005/chien-si-moi-ve-nguon-900354/">Chiến sĩ mới về nguồn</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script><!-- 27-5-2020 11:47:05--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dien-thoai/iphone-xs-max-pid129935.html'>iPhone Xs Max 64GB</a></li></div><div><li class="item"><a target='_blank' href='https://xosotantai.com/xsmn-xo-so-mien-nam-sxmn.html'>Xổ Số Miền Nam</a></li></div><div><li class="item"><a target='_blank' href='http://kidbicals.vn/bo-sung-canxi-cho-tre-dung-cach/'>Bổ sung canxi cho trẻ</a></li></div><div><li class="item"><a target='_blank' href='http://giathuoconline.com/thuoc-podophyllin-25-chua-benh-sui-mao-ga-mua-o-dau-gia-bao-nhieu-865.html'>podophyllin 25</a></li></div><div><li class="item">Bộ <b><a target='_blank' href='https://anhcuoidep.com.vn/'> ảnh cưới </a></b> đẹp nhất</li></div><div><li class="item"><a target='_blank' href='https://novaworld-binhchau.com/'>https://novaworld-binhchau.com/</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='https://vaynhanh24h.com'>Vay tiền nhanh</a></li></div><div><li class="item"><a target='_blank' href='https://suatulanh24h.net/'>sửa chữa điện lạnh</a></li></div><div><li class="item"><a target='_blank' href='https://xosoplus.com/soi-cau-xsmb-chinh-xac-nhat.html'>soi cau xsmb</a></li></div><div><li class="item">Cho thuê <b><a target='_blank' href='https://chothuetaxitai.com/'>Taxi tải </a></b>  Hà Nội</li></div><div><li class="item"><b><a target='_blank' href='http://chuyenvanphongtrongoi.com.vn/dich-vu-chuyen-nha-tron-goi-gia-re/'> chuyen nha </a></b> giá rẻ</li></div><div><li class="item">Gối cho bà bầu <b><a target='_blank' href='https://www.goibabau.com.vn'> www.goibabau.com.vn </a></b></li></div><div><li class="item"><a target='_blank' href='http://tdcare.vn/benh-tieu-duong/tieu-duong-type-2/'>tiểu đường tuýp 2</a></li></div><div><li class="item"><a target='_blank' href='https://www.bioacimin.com/chua-chuong-bung-day-bung-kho-tieu.html'>chướng bụng đầy hơi</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/the-grand-manhattan/'>the grand manhattan</a></li></div><div><li class="item"><a target='_blank' href='https://waodate.com/blog/waodate-trang-web-hen-ho-uy-tin-tim-nguoi-yeu-chat-luong'>tìm người yêu</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/novaworld-ho-tram/'>Novaworld hồ tràm</a></li></div><div><li class="item"><a target='_blank' href='https://chuyenvanphongtrongoi.vn/thue-xe-tai-cho-hang-gia-re/'>xe tải chở hàng</a></li></div><div><li class="item"><a target='_blank' href='https://trangtrixemayhoangtri.com/khoa-chong-trom.html'>khóa chống trộm xe máy</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/the-grand-manhattan/'>the grand manhattan</a></li></div><div><li class="item">Tổng công ty xây dựng <b><a target='_blank' href='https://www.hancorp.com.vn'> hancorp.com.vn </a></b></li></div><div><li class="item">Sim đẹp tại <b><a target='_blank' href='https://simgiagoc.com'> simgiagoc.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item">Báo giá  <b><a target='_blank' href='https://thongtacvesinhhcm.webflow.io/categories/rut-ham-cau'>  Rút hầm cầu </a></b>  năm 2020</li></div><div><li class="item">Xem XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='https://luathoangphi.vn/dang-ky-doc-quyen-thuong-hieu-het-bao-nhieu-tien'>đăng ký thương hiệu</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/trieu-chung-dau-nhuc-xuong-khop-canh-bao-benh-gi/'>triệu chứng đau nhức xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/benh-viem-khop-nen-an-gi-va-khong-nen-an-gi/'>viêm khớp nên ăn gì</a></li></div><div><li class="item"><a target='_blank' href='http://vetaugiare24h.com/ve-may-bay-tphcm-sai-gon-di-da-lat.html'>vé máy bay đi đà lạt jetstar</a></li></div><div><li class="item"><a target='_blank' href='http://hoahongnhapkhau.com/hoa-hong-leo-phap-ngoai-nhap'>hoa hồng leo</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script><script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2259&p=1065734&t=Đề nghị tăng thời gian trong thẻ học nghề cho quân nhân xuất ngũ&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="http://c1.truelife.vn/of/110808/common/adman/js/list.js" type="text/javascript">.</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>

</body>
</html>