<div style="display: none">123</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Manchester United sẵn sàng bán Martial cho Inter - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Manchester United sẵn sàng bán Martial cho Inter"/>
  <meta name="description" content="Tờ Daily Mail (Anh) cho biết, Inter Milan muốn mượn tiền đạo Anthony Martial của Manchester United trong bối cảnh Romelu Lukaku sắp cập bến Chelsea với giá 98 triệu bảng. Inter Milan coi Martial là ứng viên thay thế vị trí của Lukaku.&#xA;  Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="Tờ Daily Mail (Anh) cho biết, Inter Milan muốn mượn tiền đạo Anthony Martial của Manchester United trong bối cảnh Romelu Lukaku sắp cập bến Chelsea với giá 98 triệu bảng. Inter Milan coi Martial là ứng viên thay thế vị trí của Lukaku.&#xA; "/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/the-thao/202108/manchester-united-san-sang-ban-martial-cho-inter-932039/"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2281</div>
<div id="cate-name">BaoBaRiaVungTau>>Thể thao</div>
<div id="cate-title">Thể thao</div>
<div id="cate-url">/the-thao/</div>
<div id="cate-uri">the-thao</div>
<div id="part-id">1223</div>
<div id="cate-class">Thể thao</div>
<div id="article-id">1102946</div>
<div id="article-title">Manchester United sẵn sàng bán Martial cho Inter</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages//normal/null</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/the-thao/">Thể thao</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Manchester United sẵn sàng bán Martial cho Inter</h1>
<div class="date">Thứ Hai, 09/08/2021, 22:17 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content row">
			<p style="text-align: justify;">Tờ Daily Mail (Anh) cho biết, Inter Milan muốn mượn tiền đạo Anthony Martial của Manchester United trong bối cảnh Romelu Lukaku sắp cập bến Chelsea với giá 98 triệu bảng. Inter Milan coi Martial là ứng viên thay thế vị trí của Lukaku.</p>
<p style="text-align: justify;">Đội bóng của Serie A muốn mượn Martial với thời hạn 1 mùa giải, trong khi đó, Manchester United thích bán cầu thủ người Pháp hơn. Đội bóng chủ sân Old Trafford sẵn sàng để Martial ra đi với giá 50 triệu bảng. Martial đang hưởng lương 200 nghìn bảng/tuần tại Manchester United và còn 3 năm hợp đồng. Cầu thủ 25 tuổi người Pháp gây thất vọng ở mùa giải trước khi chỉ ghi được 4 bàn thắng sau 22 lần ra sân tại Premier League.</p>
<p style="text-align: right;"><strong>THANH HÀ</strong></p>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/the-thao/202108/chuyen-nhuong-o-serie-a-thoi-cua-nhung-chan-sut-gia-thap-932037/">Thời của những chân sút giá thấp</a></li><li><a class="title" href="/the-thao/202108/messi-kiem-bon-tien-o-psg-932038/">Messi kiếm bộn tiền ở PSG</a></li><li><a class="title" href="/the-thao/202108/chelsea-ban-tien-dao-de-mua-romelu-lukaku-931947/">Chelsea bán tiền đạo để mua Romelu Lukaku</a></li><li><a class="title" href="/the-thao/202108/arsenal-tranh-trippier-voi-manchester-united-931948/">Arsenal tranh Trippier với Manchester United</a></li><li><a class="title" href="/the-thao/202108/tuyen-viet-nam-doi-thay-va-cho-thay-doi-931949/">Tuyển Việt Nam đợi thầy và chờ thay đổi</a></li><li><a class="title" href="/the-thao/202108/bom-tan-grealish-chinh-thuc-gia-nhap-man-city-931781/">"Bom tấn" Grealish chính thức gia nhập Man City</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script>

<!--DATA GET FROM REDIS--><style type="text/css"> 
#BBRVT_preview a{font-weight: bold}
#BBRVT_preview a:hover{color:#ae0001 !important;}
#BBRVT_preview{ clear: both; text-align: left; margin-top: 2px; margin-bottom: 2px; font-size:12px !important; padding-bottom:2px; border:1px solid #CECECE; color:#666; width:100%; }
#BBRVT_preview .BBRVT_preview_title{ border-bottom:1px solid #CECECE; font-size:13px; padding-bottom:4px; font-weight:bold; padding:6px 10px; background-color: #136ca8; background: -webkit-gradient(linear, 0% 0%, 0% 100%, from(#fff), to(#ddd)); background: -webkit-linear-gradient(top, #fff, #ddd); background: -moz-linear-gradient(top, #fff, #ddd); background: -ms-linear-gradient(top,#fff, #ddd); background: -o-linear-gradient(top, #fff, #ddd);}
#BBRVT_preview.BBRVT_vertical ul{ line-height:22px; list-style:circle !important; margin:10px !important; padding:0 !important;}
#BBRVT_preview.BBRVT_vertical ul li{ list-style:circle inside !important; display:list-item !important; background: none !important;border-bottom: 1px dashed #CECECE; padding-bottom: 5px; margin-bottom: 5px; color: #333; }
#BBRVT_preview.BBRVT_vertical ul li a{ color:#222; text-decoration:none; display: inline !important; }
</style>
<div id="BBRVT_preview" class="BBRVT_vertical"><ul><li>Xem <a href='https://tinmoi.vn/'  target='_blank'>tin nóng</a> nhất hôm nay</li></ul></div><!-- 10-8-2021 12:56:15--><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>xổ số miền bắc</a></li></div><div><li class="item">Cho thuê <b><a target='_blank' href='https://chothuetaxitai.com/'>Taxi tải </a></b>  Hà Nội</li></div><div><li class="item"><a target='_blank' href='http://tdcare.vn/benh-tieu-duong/tieu-duong-type-2/'>tiểu đường tuýp 2</a></li></div><div><li class="item">Giá <b><a target='_blank' href='https://bocrangsudep.com/nieng-rang-trong-suot-zenyum'> niềng răng Zenyum </a></b>  Hà Nội</li></div><div><li class="item"><a target='_blank' href='https://xsmb.me/xsmn-sxmn-xo-so-mien-nam.html'>xo so mien nam</a></li></div><div><li class="item">Xem XSMB tại <b><a target='_blank' href='https://xsmb123.com/'> xsmb123.com </a></b></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmb-sxmb-xstd-xshn-kqxsmb-ket-qua-xo-so-mien-bac.html'>Xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/trieu-chung-dau-nhuc-xuong-khop-canh-bao-benh-gi/'>triệu chứng đau nhức xương khớp</a></li></div><div><li class="item"><a target='_blank' href='https://xuongkhopxk3.com/benh-viem-khop-nen-an-gi-va-khong-nen-an-gi/'>viêm khớp nên ăn gì</a></li></div><div><li class="item"><a target='_blank' href='https://www.etrip4u.com/ve-may-bay-di-sai-gon'>https://www.etrip4u.com/ve-may-bay-di-sai-gon</a></li></div><div><li class="item"><a target='_blank' href='https://dudoanketquaxoso.com/du-doan-ket-qua-xo-so-mien-bac-xsmb'>Dự đoán XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://thuecanho123.com/'>cho thuê căn hộ</a></li></div><div><li class="item">Kết quả <b><a target='_blank' href='https://atrungroi.com/xsmn-ket-qua-xo-so-mien-nam.html'> XSMN </a></b> hôm nay</li></div><div><li class="item"><a target='_blank' href='https://xsmn.me/xsmt-sxmt-kqxsmt-ket-qua-xo-so-mien-trung.html'>Xổ số miền trung</a></li></div><div><li class="item"><a target='_blank' href='https://www.flamingogroup-catba.com/2019/09/gioi-thieu-flamingo-cat-ba.html'>flamingo cát bà</a></li></div><div><li class="item"><a target='_blank' href='https://ngoche.com/xsmb-kqxsmb-sxmb-ket-qua-xo-so-mien-bac-hom-nay-moi-nhat.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://dichvudonnha.vn/dich-vu-chuyen-nha-tphcm'>chuyển nhà</a></li></div><div><li class="item"><a target='_blank' href='https://xaydungnhandat.com.vn/'>Công ty thiết kế xây dựng</a></li></div><div><li class="item"><a target='_blank' href='https://phelieuquangdat.com/thu-mua-phe-lieu-nhom'>thu mua phế liệu nhôm</a></li></div><div><li class="item"><a target='_blank' href='https://khutrungxanh.com/'>dịch vụ diệt côn trùng</a></li></div><div><li class="item"><a target='_blank' href='https://thienphuc.vn/cho-thue-may-photocopy/'>cho thue may photocopy</a></li></div><div><li class="item"><a target='_blank' href='http://chuyennhasgthanhhung.com'>chuyển nhà trọn gói</a></li></div><div><li class="item"><a target='_blank' href='http://taxitaithanhhung.vn'>Taxi tải Thành Hưng</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuhangkhong.com.vn/ve-may-bay-di-con-dao-bao-nhieu-tien.html'>Vé máy bay đi Côn Đảo giá rẻ</a></li></div><div><li class="item"><a target='_blank' href='https://astral.vn'>Astral city</a></li></div><div><li class="item"><a target='_blank' href='https://duan-sungroup.com/'>https://duan-sungroup.com</a></li></div><div><li class="item">Đăng tin <b><a target='_blank' href='https://bannha.me/'> bán nhà </a></b> hiệu quả</li></div><div><li class="item"><a target='_blank' href='https://donnha365.com/dich-vu-chuyen-nha-tphcm/'>https://donnha365.com/dich-vu-chuyen-nha-tphcm</a></li></div><div><li class="item"><a target='_blank' href='https://top9tphcm.com/cong-ty-dich-vu-van-chuyen-van-phong-uy-tin-tphcm/'>chuyển văn phòng trọn gói</a></li></div><div><li class="item"><a target='_blank' href='https://top10tphcm.com/top-cong-ty-dich-vu-ve-sinh-tot-nhat-tai-tp-hcm'>vệ sinh công nghiệp</a></li></div><div><li class="item"><a target='_blank' href='https://htland.vn/du-an/phuc-an-garden'>Phúc An Garden Bình Dương</a></li></div><div><li class="item"><a target='_blank' href='https://kienvangsaigon.vn/dich-vu-chuyen-van-phong-tron-goi/'>Chuyển văn phòng</a></li></div><div><li class="item"><a target='_blank' href='http://hutbephot33.com'>hút bể phốt</a></li></div><div><li class="item"><a target='_blank' href='https://www.linkedin.com/showcase/website-tong-hop-va-so-sanh-gia-san-pham-uy-tin-2momart'>So sánh giá uy tín</a></li></div><div><li class="item"><a target='_blank' href='https://novaaquacity.net'>https://novaaquacity.net</a></li></div><div><li class="item"><a target='_blank' href='https://shopsuabim.vn/sua-tang-can-cho-be-tot-nhat/'>sữa giúp bé tăng cân</a></li></div><div><li class="item"><a target='_blank' href='https://grandmarinasaigon.com'>Dự án Grand Marina Saigon</a></li></div><div><li class="item"><a target='_blank' href='https://dhlsaigon.com/gui-hang-di-my/'>gửi hàng đi mỹ</a></li></div><div><li class="item"><a target='_blank' href='https://ieuro2020.com/lich-thi-dau'>Lịch Euro 2021</a></li></div><div><li class="item"><a target='_blank' href='https://kangen.vn/'>Kangen.vn</a></li></div><div><li class="item"><a target='_blank' href='https://aquacityvn.vn/novaworld-phan-thiet'>Novaworld Phan Thiết</a></li></div><div><li class="item"><a target='_blank' href='https://xoso.me/xsmn-sxmn-kqxsmn-ket-qua-xo-so-mien-nam.html'>XSMN</a></li></div><div><li class="item"><a target='_blank' href='https://cashberry.vn/vay-tien-online'>cashberry.vn</a></li></div><div><li class="item"><a target='_blank' href='https://www.danhthucvedeptunhien.com/kem-tay-long/'>kem tẩy lông</a></li></div><div><li class="item"><a target='_blank' href='https://xosodaicat.com/ket-qua-xo-so/xsmb-mien-bac'>xsmb hôm nay</a></li></div><div><li class="item"><a target='_blank' href='https://ketquabongda.com/'>kết quả bóng đá trực tuyến</a></li></div><div><li class="item"><a target='_blank' href='https://wefinexx.net'>wefinex</a></li></div><div><li class="item"><a target='_blank' href='https://minhkiem.vn/'>minhkiem.vn</a></li></div><div><li class="item"><a target='_blank' href='https://dichvuchuyennhatrongoi.org/dich-vu-cho-thue-xe-cau-tphcm'>thuê xe cẩu tphcm</a></li></div><div><li class="item"><a target='_blank' href='https://taxitai.org/ban-thung-giay-carton-hop-giay-carton-gia-re-tai-tphcm'>Hộp carton</a></li></div><div><li class="item"><a target='_blank' href='https://muaphelieu247.com/mua-phe-lieu-hop-kim-gia-cao'>phế liệu hợp kim</a></li></div><div><li class="item"><a target='_blank' href='https://takashiocean-suite.com'>takashi ocean suite</a></li></div><div><li class="item"><a target='_blank' href='https://www.ruttienthetindung.org/dao-han-the-tin-dung-thanh-pho-vung-tau'>Rút tiền thẻ tín dụng Vũng Tàu</a></li></div><div><li class="item"><a target='_blank' href='https://reviewinvest.com/wefinex-la-gi/'>Wefinex</a></li></div><div><li class="item"><a target='_blank' href='https://reviewinvest.com/raidenbo-la-gi/'>RaidenBo</a></li></div><div><li class="item"><a target='_blank' href='https://danhkhoigroup.vn'>Danh Khôi</a></li></div><div><li class="item"><a target='_blank' href='https://xosobamien.me/du-doan-xsmn/'>Dự đoán XSMN</a></li></div><div><li class="item"><a target='_blank' href='https://gametuyen.info/'>gametuyen</a></li></div><div><li class="item"><b><a target='_blank' href='https://viettelstore.vn/dtdd-apple-iphone'> iPhone </a></b> chính hãng, giá tốt, trả góp 0% tại Viettel Store</li></div></div><script type="text/javascript">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</script><script type="text/javascript">try{    setTimeout(function(){             $(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})    }, 500);}catch (e){}</script><style>
.textlink_embed{
display: none;
}
</style>
<script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2281&p=1102946&t=Manchester United sẵn sàng bán Martial cho Inter&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script>

 $(".toggle_textlink").click(function(){
    $(".textlink_embed").toggle();
  });

</script>
<script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>