<div style="display: none">123</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="vi" xml:lang="vi"><head>
  <meta http-equiv="content-type" content="text/html; charset=utf-8"/>
  <link rel="alternate" href="/index.rss" type="application/rss+xml" class="rss" title="RSS Feed"/>
  <title>Những thời điểm cần rửa tay với xà bông - Báo Bà Rịa - Vũng Tàu điện tử </title>
  <meta property="og:title" content="Những thời điểm cần rửa tay với xà bông"/>
  <meta name="description" content="Hỏi: Theo khuyến cáo của Bộ Y tế, cần phải rửa tay thường xuyên với xà bông, là một trong những biện pháp phòng, chống dịch bệnh hiệu quả. Trong đó có dịch bệnh COVID-19 hiện nay. Vậy bác sĩ cho biết cụ thể về những thời điểm cần phải rửa tay, đặc biệt là với trẻ nhỏ? Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta property="og:description" content="Hỏi: Theo khuyến cáo của Bộ Y tế, cần phải rửa tay thường xuyên với xà bông, là một trong những biện pháp phòng, chống dịch bệnh hiệu quả. Trong đó có dịch bệnh COVID-19 hiện nay. Vậy bác sĩ cho biết cụ thể về những thời điểm cần phải rửa tay, đặc biệt là với trẻ nhỏ?"/>
  <meta property="og:url" content="http://baobariavungtau.com.vn/ban-doc/202002/nhung-thoi-diem-can-rua-tay-voi-xa-bong-892139/"/>
  <meta name="keywords" content="Báo Bà Rịa - Vũng Tàu điện tử, bariavungtau,baobariavungtau, chinh tri, xa hoi, kinh te, theo dong su kiem, du lich, phong su ky su, the thao giai tri, van hoa nghe thuan, quoc phong an ninh, dat va nguoi xu quang, toa soan ban doc, media, vckm, cms, vsolutions"/>
  <meta property="og:type" content="article"/>
  <meta property="og:site_name" content="Báo Bà Rịa - Vũng Tàu điện tử"/>
  <meta http-equiv="Content-Language" content="vi"/>
  <meta name="truelife-key" content="110808"/>
  <link rel="stylesheet" type="text/css" href="/common/v1/css/main.css"/>
  <script type="text/javascript" src="/common/v1/js/mobiledetect.js">.</script>
  <script type="text/javascript" src="/common/v1/jquery/jquery-1.8.2.min.js">.</script>
  <script type="text/javascript" src="/common/player/player.js">.</script>
  <script type="text/javascript" src="/common/player/jwplayer.min.js">.</script>
</head> <body> <div id="main"><div class="wrap-1"><div class="wrap-2">
<link href="/common/v1/css/login.css" rel="stylesheet" type="text/css"></link><script language="JavaScript" src="/common/v1/js/layout_4287.js"></script><script language="JavaScript">VO3442();</script><script language="JavaScript">VO3450();</script><div id="body"><div id="page-info" style="display:none;">
<div id="site-id">260</div>
<div id="cate-id">2267</div>
<div id="cate-name">BaoBaRiaVungTau>>Bạn đọc</div>
<div id="cate-title">Bạn đọc</div>
<div id="cate-url">/ban-doc/</div>
<div id="cate-uri">ban-doc</div>
<div id="part-id">1223</div>
<div id="cate-class">Bạn đọc</div>
<div id="article-id">1055940</div>
<div id="article-title">Những thời điểm cần rửa tay với xà bông</div>
<div id="article-feedback">1</div>
<div id="parent-cate-id"></div>
<div id="parent-cate-title">null</div>
<div id="parent-cate-uri"></div>
<div id="parent-cate-url"></div>
<div id="article-type">Article</div>
<div id="avatar">/dataimages//normal/null</div>
</div>
<div class="col1"><div class="col11"><div class="nav row10">
  <div class="first">
    <a href="/ban-doc/">Bạn đọc</a>
  </div>
  <div class="clear">.</div>
</div>
<h1 id="title" class="title">Những thời điểm cần rửa tay với xà bông</h1>
<div class="date">Thứ Bảy, 15/02/2020, 08:23 [GMT+7]</div>

<div class="article__tool">
	<a href="javascript:print_this();" class="printer">In ba&#768;i na&#768;y</a>
	<a class="email" href="javascript:mail_this();">Email</a>
	<span class="google">
		<!-- Place this tag where you want the +1 button to render. -->
		<div class="g-plusone" data-size="medium"></div>

		<!-- Place this tag after the last +1 button tag. -->
		<script type="text/javascript">
		  (function() {
			var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			po.src = 'https://apis.google.com/js/plusone.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
	</span>
	<span class="twitter">
		<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
	</span>
	<span class="fb">
		<div id="fb-root"></div>
		<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=144100232405019";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>

		<div class="fb-like" data-send="false" data-width="450"
		data-show-faces="true"></div>
	</span>
          <span><a title="Đăng lên Facebook" target="_blank" class="facebook" href="http://www.facebook.com/share.php?u=">Đưa lên Facebook</a></span>
	<div class="clear">.</div>
</div>
<div class="article row15">
  <div id="content" class="content row">
			<p style="text-align: justify;"><strong><em>Hỏi: Theo khuyến cáo của Bộ Y tế, cần phải rửa tay thường xuyên với xà bông, là một trong những biện pháp phòng, chống dịch bệnh hiệu quả. Trong đó có dịch bệnh COVID-19 hiện nay. Vậy bác sĩ cho biết cụ thể về những thời điểm cần phải rửa tay, đặc biệt là với trẻ nhỏ?</em></strong></p>
<p style="text-align: right;">(Chị Nguyễn Minh Hồng, phường 7, TP.Vũng Tàu)</p>
<p style="text-align: justify;"><strong>Chào chị!</strong></p>
<p style="text-align: justify;">Rửa tay đúng cách là một yếu tố quan trọng để phòng bệnh, bảo vệ sức khỏe của mỗi người. Chúng ta cần rửa tay mỗi ngày, nhất là vào những thời điểm: Trước và sau khi ăn, sau khi đi vệ sinh, sau khi hắt hơi, sau khi chơi với thú cưng, sau khi chơi ngoài sân, sau khi tiếp xúc với đất cát hoặc những thứ nghi ngờ nhiễm bẩn, sau khi ra ngoài trở về nhà. Mỗi lần rửa tay cần ít nhất trong vòng 30 giây và rửa tay đúng 6 bước theo Bộ Y tế đã có hướng dẫn gửi đến các gia đình.&nbsp;</p>
<p style="text-align: justify;">Với trẻ nhỏ, cha mẹ cần nhắc nhở trẻ hoặc rửa tay giúp trẻ vào những thời điểm nói trên để giúp trẻ phòng bệnh tốt trong mùa dịch.</p>
<p style="text-align: right;">(Bác sĩ Huỳnh Thị Thanh Thủy<br />
Trưởng khoa Kiểm soát Nhiễm khuẩn, Bệnh viện Bà Rịa)</p>
<div>&nbsp;</div>
		</div>
  <div class="clear">;</div>
</div>
<script language="JavaScript">VO3558();</script><div class="news-other row10"><div class="cate-header">Các tin khác</div><ul><li><a class="title" href="/ban-doc/202002/vi-sao-phai-don-ngon-ha-canh-cay-co-thu-o-cac-tuyen-pho-891768/">Vì sao phải đốn ngọn, hạ cành cây cổ thụ ở các tuyến phố?</a></li><li><a class="title" href="/ban-doc/202002/mot-truong-hop-can-xem-xet-bo-tri-tai-dinh-cu-891700/">Một trường hợp cần xem xét bố trí tái định cư</a></li><li><a class="title" href="/ban-doc/202002/duoc-ghi-no-tien-su-dung-dat-trong-thoi-han-5-nam-891699/">Được ghi nợ tiền sử dụng đất trong thời hạn 5 năm</a></li><li><a class="title" href="/ban-doc/202002/xu-ly-hanh-vi-cho-vay-lai-nang-trong-giao-dich-dan-su-891208/">Xử lý hành vi cho vay lãi nặng trong giao dịch dân sự</a></li><li><a class="title" href="/ban-doc/202002/tranh-chap-do-chong-lan-ranh-gioi-dat-891156/">Tranh chấp do chồng lấn ranh giới đất</a></li><li><a class="title" href="/ban-doc/202002/cho-tre-uong-nuoc-ngot-bao-nhieu-la-du-890939/">Cho trẻ uống nước ngọt bao nhiêu là đủ</a></li></ul></div></div><div class="col12"><script language="JavaScript">VO3538();</script><script language="JavaScript">VO3544();</script><script language="JavaScript">VO3546();</script><script language="JavaScript">VO3540();</script></div></div><div class="col2"><script language="JavaScript">VO3518();</script><script language="JavaScript">VO3496();</script><script language="JavaScript">VO3498();</script><script language="JavaScript">VO3500();</script><!-- 14-2-2020 06:29:16--><head/><style>.slick-list,.slick-slider,.slick-track{position:relative;display:block}.slick-loading .slick-slide,.slick-loading .slick-track{visibility:hidden}.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:0}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{top:0;left:0;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:''}.slick-track:after{clear:both}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}.slick-arrow{display:none!important}.textlink_embed a:hover{color:#ae0001!important}.textlink_embed{width:300px;clear:both;text-align:left;margin-top:2px;margin-bottom:2px;font-size:12px!important;padding:5px 0;border:1px solid #CECECE;color:#666;line-height:22px;list-style:circle!important;max-height:69px;overflow:hidden}.textlink_embed .item{padding-left:10px;list-style:circle inside!important;display:list-item!important;background:0 0!important;border-bottom:1px dotted #CECECE;padding-bottom:5px;margin-bottom:5px;color:#333}.textlink_embed .item a{color:#222;text-decoration:none;display:inline!important}.textlink_embed .item:last-child{border-bottom:0}</style><!--new version 1.1--><div class="textlink_embed vertical-center-4 slider">	<div><li class="item"><a target='_blank' href='https://viettelstore.vn/dien-thoai/iphone-xs-max-pid129935.html'>iPhone Xs Max 64GB</a></li></div><div><li class="item"><a target='_blank' href='https://xosotantai.com/xsmn-xo-so-mien-nam-sxmn.html'>Xổ Số Miền Nam</a></li></div><div><li class="item"><a target='_blank' href='http://kidbicals.vn/bo-sung-canxi-cho-tre-dung-cach/'>Bổ sung canxi cho trẻ</a></li></div><div><li class="item"><a target='_blank' href='http://giathuoconline.com/thuoc-podophyllin-25-chua-benh-sui-mao-ga-mua-o-dau-gia-bao-nhieu-865.html'>podophyllin 25</a></li></div><div><li class="item">Bộ <b><a target='_blank' href='https://anhcuoidep.com.vn/'> ảnh cưới </a></b> đẹp nhất</li></div><div><li class="item"><a target='_blank' href='https://novaworld-binhchau.com/'>https://novaworld-binhchau.com/</a></li></div><div><li class="item"><a target='_blank' href='https://ngoisao.vn'>Ngôi Sao</a></li></div><div><li class="item"><a target='_blank' href='https://atrungroi.com/xsmb-ket-qua-xo-so-mien-bac.html'>XSMB</a></li></div><div><li class="item"><a target='_blank' href='https://ketquaveso.com/xsmb-kqxsmb-sxmb-xstd-xshn-xo-so-mien-bac.html'>XSTD</a></li></div><div><li class="item"><a target='_blank' href='https://bachkim.me/xsmb-sxmb-xshn-xstd-ket-qua-xo-so-mien-bac.html'>xổ số miền bắc</a></li></div><div><li class="item"><a target='_blank' href='https://vaynhanh24h.com'>Vay tiền nhanh</a></li></div><div><li class="item"><a target='_blank' href='http://kenhsao.net/dantri.html'>dân trí</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/novaworld-ho-tram/'>novaworld ho tram</a></li></div><div><li class="item"><a target='_blank' href='https://suatulanh24h.net/'>sửa chữa điện lạnh</a></li></div><div><li class="item"><a target='_blank' href='https://xosoplus.com/soi-cau-xsmb-chinh-xac-nhat.html'>soi cau xsmb</a></li></div><div><li class="item">Cho thuê <b><a target='_blank' href='https://chothuetaxitai.com/'>Taxi tải </a></b>  Hà Nội</li></div><div><li class="item">Kiến Vàng <b><a target='_blank' href='https://dichvuchuyennhagiare.com'> chuyển nhà trọn gói Hà Nội </a></b></li></div><div><li class="item">Gối cho bà bầu <b><a target='_blank' href='https://www.goibabau.com.vn'> www.goibabau.com.vn </a></b></li></div><div><li class="item"><a target='_blank' href='http://tdcare.vn/benh-tieu-duong/tieu-duong-type-2/'>tiểu đường tuýp 2</a></li></div><div><li class="item"><a target='_blank' href='https://thongtacboncau.biz/'>thông tắc bồn cầu tại hà nội namviet</a></li></div><div><li class="item"><a target='_blank' href='https://www.bioacimin.com/chua-chuong-bung-day-bung-kho-tieu.html'>chướng bụng đầy hơi</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/the-grand-manhattan/'>the grand manhattan</a></li></div><div><li class="item"><a target='_blank' href='https://smoovy.vn/cach-dung-dung-dich-ve-sinh-phu-nu/'>cách dùng dung dịch vệ sinh phụ nữ</a></li></div><div><li class="item"><a target='_blank' href='https://waodate.com/blog/waodate-trang-web-hen-ho-uy-tin-tim-nguoi-yeu-chat-luong/'>tìm người yêu</a></li></div><div><li class="item"><a target='_blank' href='https://manhnovaland.com/du-an/novaworld-ho-tram/'>Novaworld hồ tràm</a></li></div><div><li class="item"><a target='_blank' href='https://kubet.win/soi-cau/xsmt'>Soi cầu MT</a></li></div></div><script type="text/javascript">window.jQuery?(document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),$(document).ready(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})})):(document.write('<script type="text/javascript" src="//code.jquery.com/jquery-2.2.0.min.js?t=1"><\/script>'),document.write('<script type="text/javascript" src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js?t=1"><\/script>'),setTimeout(function(){$(".vertical-center-4").slick({dots:!1,vertical:!0,infinite:!0,slidesToShow:2,slidesToScroll:1,autoplay:!0})},1e3));</script><script language="JavaScript">VO3520();</script></div><div class="clear">.</div></div><script language="JavaScript">VO4286();</script>
<img id="stat_img" alt="" src="" width="0" height="0">
</img>
<script language="javascript"> 
			var stats_url = '/service/statistic/statcollector.do';
			 var stats_src = stats_url + '?u=2&s=260&c=2267&p=1055940&t=Những thời điểm cần rửa tay với xà bông&cp=' + Math.random();
			var r = "baobariavungtau";
			if (document.referrer) {
				r = escape(document.referrer);
			}
			document.getElementById("stat_img").setAttribute("src", stats_src.replace("_referrer_", r));
		</script><script src="http://c1.truelife.vn/of/110808/common/adman/js/list.js" type="text/javascript">.</script><script src="/common/v1/jquery/jquery.cookies.js"></script><script src="/common/v1/js/fbgenerate.js"></script><script src="/common/v1/js/config.js"></script><script type="text/javascript" src="/common/v1/js/main.js">.</script>
<script type="text/javascript" src="/common/adman/js/home.js">.</script>
<script src="/common/v1/js/ad.js" type="text/javascript">.</script>
<script type="text/javascript">load_ads();    </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-31351222-8', 'baobariavungtau.com.vn');
  ga('send', 'pageview');

</script>

</body>
</html>